Sign in to follow this  
Followers 0
Guest Long

nejede jak má

42 posts in this topic

Dobrý den. Sem novým majitelem P 406 rv 89. (starý model) s LPG AG autogas dovezeným z Holandska. Perfektní auto, velký pohodlný, bezva svezení, jen ten plyn mi dělá potíže. Nejde do otáček, netáhne, cuká a občas i na volnoběh chcípá. Ale někdy zase jade uplně perfektně. Bylo mi sděleno že nejspíš je vadná lambda sonda (občas funguje a občas ne) a posílá špátné informace. Řj pak posílá moc bohatou směs a motor se dusí. Je taky pravda že od té doby co mi takhle blbne LPG docela stoupla spotřeba na benzína i dynamika. Mohl by mi někdo tuhle doměnku potvrdit nebo vyvrátit? Předem děkuji.

Jo a šťasný vánoce a NR 2008:o

Share this post


Link to post
Share on other sites

Lambdu bych asi hned neměnil, spíš bude rozeštelovanej ten plyn (zajeď do servisu na plyn, tam ti to seřídí).

I když úplně nejlepší by bylo zajet někam na pořádnou diagnostiku, ta ti vadnou Lambdu určitě vypíše (či jinou závadu);)

Share this post


Link to post
Share on other sites

¨blbé je že maloktery servis Peugeot je vybaven na to aby mohl opravovat vozy s LPG .

zkus odpojit nachvily tu lambdu jestli poznaš změnu.

Share this post


Link to post
Share on other sites
Původně zaslal: Long

Dobrý den. Sem novým majitelem P 406 rv 89. (starý model) s LPG AG autogas dovezeným z Holandska. Perfektní auto, velký pohodlný, bezva svezení, jen ten plyn mi dělá potíže. Nejde do otáček, netáhne, cuká a občas i na volnoběh chcípá. Ale někdy zase jade uplně perfektně. Bylo mi sděleno že nejspíš je vadná lambda sonda (občas funguje a občas ne) a posílá špátné informace. Řj pak posílá moc bohatou směs a motor se dusí. Je taky pravda že od té doby co mi takhle blbne LPG docela stoupla spotřeba na benzína i dynamika. Mohl by mi někdo tuhle doměnku potvrdit nebo vyvrátit? Předem děkuji.

Jo a šťasný vánoce a NR 2008:o

406 z roku 89:o to ses nějak překlep ne?

Share this post


Link to post
Share on other sites
Původně zaslal: Radek Hurvajz

Původně zaslal: Long

Dobrý den. Sem novým majitelem P 406 rv 89. (starý model) s LPG AG autogas dovezeným z Holandska. Perfektní auto, velký pohodlný, bezva svezení, jen ten plyn mi dělá potíže. Nejde do otáček, netáhne, cuká a občas i na volnoběh chcípá. Ale někdy zase jade uplně perfektně. Bylo mi sděleno že nejspíš je vadná lambda sonda (občas funguje a občas ne) a posílá špátné informace. Řj pak posílá moc bohatou směs a motor se dusí. Je taky pravda že od té doby co mi takhle blbne LPG docela stoupla spotřeba na benzína i dynamika. Mohl by mi někdo tuhle doměnku potvrdit nebo vyvrátit? Předem děkuji.

Jo a šťasný vánoce a NR 2008:o

406 z roku 89:o to ses nějak překlep ne?

tipujem preklep 98:papa

Share this post


Link to post
Share on other sites

Opravdu to byl překlep. je to 98.

A když odpojím tu sondu, nemůže se stát že mi shoří katalizátor nebo nestane se jiná nepravost? Možná se ptám hloupě ale sem naprostej laik. Momentálně už to zase nejede vůbec, potvora:myslim

Share this post


Link to post
Share on other sites

podle mě by to nevadilo kdyby si lambdu nachvíli odpojil, aby si to vyzkoušel. Třeba to nemusí být dobrý pro katalyzátor , ale na tu cvhíli :super . Ale zase nejsem žádnej automechanik, jen říkam co vim z doslechu ;). Mě zase říkal jeden chlap , že mi dává špatný signáli rychlostní snímač ( blbne mi tachometr ) , tak nevim :nevim

Share this post


Link to post
Share on other sites

Pokud to na benzín šlape dobře a necuka tak bych pročistil elektromagnetickej ventil na reduktoru podívej se zde

Share this post


Link to post
Share on other sites

Já jezdil s odpojenou Lambdou přes rok a v pohodě (jezdilo to jako drak a snížila se mi spotřeba:D- ale u VW)...

Share this post


Link to post
Share on other sites

Tak to v vyskouším a uvidím. Díky za rady. Ten tachometr mi taky nějak zlobí, o tom snímači sem tady na foru četl, taky mně asi to čaká. Ještě dotaz z trošku jinýho soudku. Mám pocit že netopí zrovna nejlíp. Termostat je novej, motor se bez problému ohřeje a drží se tak mezi 70-80, ale mám pocit že bude asi "zarostlej" radiátor. Ten vzduch nefouká zrovna moc teplej. Dá se pročistit nějákou směsí, aniž bych se bál že mi to zanese kanálky pro chladící směs v bloku motoru? Nebo tak něco.

Share this post


Link to post
Share on other sites
Původně zaslal: Long

Tak to v vyskouším a uvidím. Díky za rady. Ten tachometr mi taky nějak zlobí, o tom snímači sem tady na foru četl, taky mně asi to čaká. Ještě dotaz z trošku jinýho soudku. Mám pocit že netopí zrovna nejlíp. Termostat je novej, motor se bez problému ohřeje a drží se tak mezi 70-80, ale mám pocit že bude asi "zarostlej" radiátor. Ten vzduch nefouká zrovna moc teplej. Dá se pročistit nějákou směsí, aniž bych se bál že mi to zanese kanálky pro chladící směs v bloku motoru? Nebo tak něco.

odvzdušni to odvzdušnovakem co je u přepažky mezi motorem a řidičem

Share this post


Link to post
Share on other sites
Původně zaslal: sarkomi

myslíš zde??

:super:super:super

Share this post


Link to post
Share on other sites

pro někoho je lepší foto a hned pochopí,mimochodem pod tím konektorem je malý obdélníček ,k čemu to slouží ?? je tam jeden vývod drát černý

Share this post


Link to post
Share on other sites
Původně zaslal: sarkomi

pro někoho je lepší foto a hned pochopí,mimochodem pod tím konektorem je malý obdélníček ,k čemu to slouží ?? je tam jeden vývod drát černý

nejsem si jisty ale myslim že je to senzor klepání

Share this post


Link to post
Share on other sites

Mělo by to tak být,omlouvám se za mystifikaci,čidlo klepání jsou dva druhy a ani na jeden to nevypadá,žeby odrušení zap.rampy,ale fakt střílim od boku

[upravil dne 26.12.2007 subin]

Share this post


Link to post
Share on other sites

asi ne ten je pod sáním tam je to čidlo klepání a pochybuji že by byly dva

Share this post


Link to post
Share on other sites

no podle servis boxu by to melo byt teplotni cidlo chlad kapaliny ale nevim ,pač podle obr to vypada na to čislo 6 což je ten senzor klepani ale ukazuji ze je pod sanim , tak fakt nevim

post-0-1410959745901_thumb.jpg

Share this post


Link to post
Share on other sites

čidlo klepání mám pod sáním,čidla teploty u termostatu jedná se o toto

post-0-1410959745921_thumb.jpg

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.