Kekros

zhasína mi to

27 posts in this topic

zdravim, jestli to tu už bylo tak se omlouvám.Motor mi zhasíná při vyřazení.Když jedu pomalu, tak je to dobrý , ale jak to začnu honit , tak mi zhasne hned jak zmáčknu spojku ( otáčky nejdou postupně dolu, ale rovnou zhasne, nestihnu přeřadit,podřadit....nic ) a když chci, aby naskočil, tak musim mačkat plyn, jinak ani neškrtne. Nevíte někdo co s tim, byl jsem na diagnostice a tam mi řekl, že to dělá snímač rychlosti , ale to se mi nějak nezdálo i když kdo ví :) . Jde o 406 1.8 16V r.v. 95 . Díky moc za všechny odpovědi :)

Share this post


Link to post
Share on other sites

no moc sa v benzine nevyznam, ale boli tu take debaty o zhasinani, a bol vadny krokac... alebo blby potenciometer....

Share this post


Link to post
Share on other sites

no krokovej to nedělá , tak asi teda ten potenciometr bych mohl vyměnit, uvidíme a ještě bych se chtěl zeptat jestli někdo neví proč mi to jednou za čas chytí za studena na 3 válce ? , tak po 50m se přidá i 4 válec , díky moc

Share this post


Link to post
Share on other sites
Původně zaslal: Kekros

ještě bych se chtěl zeptat jestli někdo neví proč mi to jednou za čas chytí za studena na 3 válce ? , tak po 50m se přidá i 4 válec , díky moc

Zkontroluj svíčky, jestli nejsou zanesený a případně je vyměň. Tohle se stává, když jsou ve špatným stavu. Na závadu v zapalování to nevypadá, když se to po krátkém ohřátí chytne.

Share this post


Link to post
Share on other sites

mohu říci že já po výměně svíček vracel staré na kterých to jezdilo daleko lépe.Jinak co bych udělal zkusil bych prolézt motor kde jsou konektory a pročistit,prostříknout kontaktolem.Měl jsem některé zoxidované a tím pádem nedává potřebné udaje o motoru.

Share this post


Link to post
Share on other sites

kontakty by měly být ok i potenciometr si vzpomínam, že byl odpojený a dělalo to pořád :( , kontakty a vše kolem škrtící klapky byly taky prostříkaný , nevim čím to je , když zase to honim po dálnici tak to nezhasne, při kratšim zátahu to zhasíná hned :( , hlavně teda, když pak dojíždim ke křižovatce , bylo to už ve více místech a nikdo mi nic neporadil :( , občas se mi zdá že ten motor má svoje nálady a podle toho jezdí :) , jinak díky moc za vše :)

Share this post


Link to post
Share on other sites

pokud ti to dělá jen při studeném tedy nezahřátém motoru,tak u mne to bylo čidlo teploty/zelené/.Pokud bylo na teploměru 70-80 a pohoda ale jak to nebylo zahřáté tak jsem musel držet plyn jinak by chcípl.Po výměně čidla to šlapalo jak má.Čidlo mne vyšlo asi na 480Kč

http://www.elitecat.cz/ArticleDetail.aspx?B=0&ActiveNr=6PT%20009%20107-431&TypNr=5230&NodeId=100334

[upravil dne 21/12/07 sarkomi]

Share this post


Link to post
Share on other sites

mrkni se na MAP senzor, teda doufám, že se to tak jmenuje, každopádně u mé 106 je to snad toto (foto). Taky mám problémy s občasným cukáním motoru a zhasnutím na volnoběh. V jiné diskuzi tu někdo v souvislosti s MAP senzorem radil profouknout jeho hadičku, říkám mrknu na to, stáhnu ji z senzoru a hle, byla na konci prasklá, tzn. že to tahalo/odfukovalo falešnej vzduch. Po nastartování bez zapojený hadičky šíleně lítal volnoběh, celý auto skákalo jak koza. Konec jsem uříz, napojil a je to hned jiný kafe, sice se to ukáže jestli to bylo tim až po pár desítkách km ale každopádně zkontroluj celou dýlku hadičky + na ně napojený jestli někde nefoukaj

post-0-14109597400434_thumb.jpg

Share this post


Link to post
Share on other sites

při prvnim startu to skoro vždycky po chvilce chcípne, jinak po druhém naskočení je to ok, dokad to teda drží sytič :) , dělá to až po zahřátí, na ten map senzor bych se mohl kouknout, dík za radu a benzín tankujeme pořád u stejný benziny i do druhýhoauta a problémy nikdy nebyli :), jinak díky všem :)

Share this post


Link to post
Share on other sites

Dobry den -zkusil bych opravdu dukladně prověřit bezchybnou funkci krokoveho motorku-ani ne ne tak bezchybnost dosedaci plochy uzaviraciho trnu,ale fukci pohybu tyčky na niž je trn-při lehkém tahu po směru vodící dražky jak do předu či do zadu musí byt pohyb plynuly bez zadrhavaní což je znamkou nepoškozené šroubovice na trnu a musí byt znat neznatelny odpor rotorvé civky-pokud toto není a pohyb je tuhy nebo se to zasekava je chyba v motorku-muj případ-Nashledanou V.KJ

Share this post


Link to post
Share on other sites

Mě to dělalo to samé a ještě mi do toho občas svítila kontrolka diagnostiky motoru. Vyměnil jsem lambda sondu jak mi řekli na diagnostice, ale tím se vyřešila jen ta kontrolka diagnostiky, pravda už to nechcípalo tak často jak předtim. Tak jsem ještě vyměnil svíčky. Byli tam origo a meli najeto 20 000km. Měli by vydržet 60 000km jenže nevydrželi. Tak jsem koupil champion a od ty doby bez problémů.

Share this post


Link to post
Share on other sites

krokový motůrek už jsem vyměnil a na svíčky je najeto tak 5 000 km, ale za všechno děkuju , zítra se na to podívam , jinak jezdim s pootevřenou klapkou, abych to nemusel pořád na křižovatce startovat , ale taky je divný , že i na tu pootevřenou mi to nedávno z ničeho nic chcípalo jen co jsem to nastartoval , musel jsem držet plyn , aby to fungovalo , ale ted už to nedělá , jinak díky moc :)

Share this post


Link to post
Share on other sites

Nazdarek,

tak mam asi podobny problem :c( Ne nadarmo rikam ze nesnasim vanoce. Presne na stedrej den kdyz jsem jel z prace (rano v pohode) mi zacal chcipat motor pri seslapnuti spojky. Slapnu spojku a rucicka otackomeru jde k 0 a chcipne :c( Radit stiham ale jak to podrzim tak o vterinu dyl tak konec :c( Prisel uz nekdo na to cim to je nebo nemel nekdo neco podobneho?

Dneska rano jsem nastartoval a musel jit ocistit skla. Motor bych rekl ze nastartoval normalne, ale otacky byly slyset ze kolisaj podle otackomeru kolisaly kolem 1000ot. Pak kdyz jsem jel tak pri razeni bylo znat ze pri spojce jdou otacky dolu.

Pak se jeste zeptam skodu necemu kdyz mi to chcipne a vrazim tam kvalt a necham ten motor naskocit jakoby roztlacenim?

Predem diky

EDIT: Podotykam ze svicky jsem menil zacatkem prosince kvuli vynechavajicimu 3. valci. Taktez vzduchovy a olejovy filtr, vcetne oleje

[upravil dne 25.12.07 mitch.mb]

Share this post


Link to post
Share on other sites

To auto si ze me dela prdel si z nej snad nadelam do kalhot :c(

Tano bylo cca -3°C a kdyz jsem na studenej motor nastartoval (bez plynu) tak otacky kolisaly (mezitim sem ocistil okna takze se to trochu stihlo ohrat) a pak pri jizde a spojce mi to chcipalo :c(

A ted kdyz jsem jel z prace o 7 hodin pozdeji startuji opet na studeny motor bez plynu a motor krasne chytnul a drzel otacky na cca 1100... A ted je priblizne kolem 0°C

Tak me nekdo vyvedte z omylu ze si to auto ze me dela prdel :c(

Chtel jsem zkusit vycistit krokac, ale jeste pockam jestli to udela znova nebo ne...

Share this post


Link to post
Share on other sites

pokud vyčistíš krokáč nic nezkazíš,mne stačilo kolikrát jen zahejbat kabely od čidla teploty .Zoxidované kontakty dovedou potrápit jednou problém podruhé ne.Taky si auto tankráte dělalo srandu ale nakonec to vyřešilo čidlo teploty pro řj/zelené/

Share this post


Link to post
Share on other sites

No prolejzal sem rano dve hodiny forum a hledal info o krokaci ale nenasel sem poradne nejakej navod jak na to a ceho se vyvyrovat? jestli s tim muzu hybat rukou atak. Tocit prej ne ale jeden rika ze zasunout a vysunout jo a druhej zas ze ne tak nevim se do toho radsi nechci moc hrabat abych neco nezkonil... pokud to bude dobry... a navic ani poradne nevim co a kde to je

Share this post


Link to post
Share on other sites

Pak se tam jeste psalo cosi o nastaveni toho krokace ale to tam taky nebylo poradne vysvetleny jak na to :c(

Snad ze zapnout klicek pockat 30s pak vypnout minutu pockat a pak nastartovat bez plynu a asi to nechat byt?

Je to tak nebo jinak? a v jakym pripade to je potreba udelat kdyz to stare vyndat a odpojim?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.