kadaver

osvetlenie cez kufor

9 posts in this topic

Priatelia viete mi poradit? Ked otvorim zadne dvere na breaku, nerozsvieti sa mi vnutorne inter.osvetlenie a neda mi hlasku ani PC na display. Ale osvetlenie v kufri sa mi rozsvieti. To je riesene cez gulicku. Mal uz niekto podobny problem? Pobehal som kable podla schem a nic...:myslim:(

Share this post


Link to post
Share on other sites

pod tapicem je váleček s kuličkou asi ti to nesepne kostru.Oxidace dovede potrápit

Share this post


Link to post
Share on other sites

Praveze ten spinac gulickovy mi funguje. Svetlo v kufri sa rozsvieti...:(

Původně zaslal: sarkomi

pod tapicem je váleček s kuličkou asi ti to nesepne kostru.Oxidace dovede potrápit

Share this post


Link to post
Share on other sites

Tak neviem ak vy, ale mne da po otvoreni kufra display hlasku a na pristrojovke svieti kontrolka...teda kym mi to nezablblo. :) Podla schemy je to kabel 8610. Ten ide az po bsi...tak budem badat dalej, ze kde je pes zakopany. :) Ak niekto mal podobny problem a poradi...tak sa potesim. :papa

Původně zaslal: Georginho_cz406

No bodejť, sepne jen kufr :-)

[upravil dne 4.12.07 kadaver]

Share this post


Link to post
Share on other sites

Pardom, pardon, pardon...s team inter.osvetlenim je to blbost... :mad: Ale nefunguje mi ta kontrolka a hlaska. :roll

Původně zaslal: kadaver

Priatelia viete mi poradit? Ked otvorim zadne dvere na breaku, nerozsvieti sa mi vnutorne inter.osvetlenie a neda mi hlasku ani PC na display. Ale osvetlenie v kufri sa mi rozsvieti. To je riesene cez gulicku. Mal uz niekto podobny problem? Pobehal som kable podla schem a nic...:myslim:([/qu

Share this post


Link to post
Share on other sites

Pardom, pardon, pardon...s team inter.osvetlenim je to blbost... :mad: Ale nefunguje mi ta kontrolka a hlaska. :roll

Původně zaslal: kadaver

Priatelia viete mi poradit? Ked otvorim zadne dvere na breaku, nerozsvieti sa mi vnutorne inter.osvetlenie a neda mi hlasku ani PC na display. Ale osvetlenie v kufri sa mi rozsvieti. To je riesene cez gulicku. Mal uz niekto podobny problem? Pobehal som kable podla schem a nic...:myslim:([/qu

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.