Sign in to follow this  
Followers 0
Belmondo1

Teplotni cidlo pro RJ

7 posts in this topic

Cus bus,

jak je mozne ze motor absolutne nereaguje na odpojeni cidla teploty pro RJ? Cekal jsem ze pri odpojeni cidla pojede motor jak za studena tak za tepla ve stejnych otackach protoze nebude vedet jestli je studenej nebo zahratej, ale chovalo se to uplne stejne jako kdyz bylo cidlo zapojeny. Za studena otacky 1100 a za tepla 700 jak je to mozne???????

Jinak cidlo jsem promeril a hodnoty dava spravne.

Share this post


Link to post
Share on other sites

2stalmik: to bude podle me obsahem, ja mam taky volnobezny se studenym motorem cca 1100 a se zahratym 700-800. (motor XU10J4R, Bosch MP5.1.2)

Share this post


Link to post
Share on other sites

Taky mám asi nižší, než by měli být. Kdyby za to nechtěli tolik, tak si to nechám seřídit. V AutoQualtu mi řekli, že to seřídí za 1000,-. Prý se to řídí nastavením krokového motorku. Jinak po odpojení zeleného čidla taky nepoznám rozdíl. Bude to asi tím, že jednotka pozná, že tam není čidlo dle odporu a přepne na servisní hodnoty nee? :-)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.