Sign in to follow this  
Followers 0
Majky.k

Emulze u chladící kapaliny, problémy s brzdou

5 posts in this topic

Zdravím vás všechny, chtěl bych se optat zda li je normální když se v nadobě na chladící kapalinu na vrchu dělá emulze?

Voda se mi nějak neztrácí a před týdnem jsem měnil olej, ten byl sice trochu černý ale voda v něm nebyla.

Má někdo podobný preblém??

Další věc je, že za studena mám problém s bržděním.Když sešlápnu naplno pedál brzdy auto pouze přibržďuje.Měnily jsme komplet brzdovou kapalinu a řádně ovzdušnily, písty chodí lehce.

Jak se to ohřeje nebo se jede rychlostí vyžší jak cca 50km/h

auto jde i do smiku.Kde by mohla býti chyba??

Předem Děkuji

Share this post


Link to post
Share on other sites

Olejová emulze by v nádržce chladící kapaliny být rozhodně neměla. Pokud tam je, je něco špatně - pravděpodobně se olej někudy dostává do vody. Jak jsi na tom s teplotama motoru?

Co se týče brzd, které nebrzdí studené, to by mohlo být něco s destičkama, nebo kotoučema, nebo oboje.

Co máš za auto a motor?

[upravil dne 30/10/07 Fakir]

Share this post


Link to post
Share on other sites

No teplota motoru je na tom dobře , drží se nízko..

začátkem letošního roku mi měnily rozvody a s tím i vodní pumpu, která ale moc netěsnila a ztrácela se voda,když jsem zajel znova do servisu tak vodní pumpu zbrousily a voda se již neztrácí..tím by to snad být nemělo,tak možná těsnění pod hlavou..nebo nevím..:myslim

Mám peugeot 106 , motor 1.1.i 44kW

Díky

Share this post


Link to post
Share on other sites
Původně zaslal: Majky.k

Zdravím vás všechny, chtěl bych se optat zda li je normální když se v nadobě na chladící kapalinu na vrchu dělá emulze?

Voda se mi nějak neztrácí a před týdnem jsem měnil olej, ten byl sice trochu černý ale voda v něm nebyla.

Má někdo podobný preblém??

Další věc je, že za studena mám problém s bržděním.Když sešlápnu naplno pedál brzdy auto pouze přibržďuje.Měnily jsme komplet brzdovou kapalinu a řádně ovzdušnily, písty chodí lehce.

Jak se to ohřeje nebo se jede rychlostí vyžší jak cca 50km/h

auto jde i do smiku.Kde by mohla býti chyba??

Předem Děkuji

K těm brzdam : nejspíš bude problém v hlavním brzdovém válci!

Share this post


Link to post
Share on other sites

Problém s brzdami vyřešen výměnou předních brzdových kotoučů a destiček, jen dost zlobý ovzdušňovací šrouby.

Minulý rok vyměněny a letos budu muset znova, tedy až je dostanu ven..

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.