Sign in to follow this  
Followers 0
zigi

bufík-nefunguje?

2 posts in this topic

Ahoj.Chtěl bych se zeptat od kdy se zapíná přídavné topení(Citroen Evasion 2002 2,0HDI),někde jsem se dočetl že od 5stupnu,ale to u mě asi nefunguje.Dnes ráno jsem nastrartoval auto (při 2.stupních) a nic(žadný smrad,ani nic takoveho nebylo cítět)jen zima(samozdřejme že se nevyvalí teplý vzduch hned,ale trvalo vcelku dlouho)v manuály píšou,že se přídavné topení zapne samo-nic víc.Proto se ptám jestli přídavné topení potřebuje nějakou údržbu,nebo tak něco.Hledal jsem tu po fóru,ale nic jsem nenašel,jen přídání přídavného topení atd.Doufám že mě neukamenujete.A že mám bufík jsem si jistý :)dík za každou radu

Share this post


Link to post
Share on other sites

Na bufíku - jeho přívodním konektoru - se dá zkontrolovat, jestli vůbec dostává povel k zapnutí (zapíná se jednoduše, přivedením +12V na jeden pin). Tímto způsobem jde i vynuceně spustit (třeba i externí spínač tam jde připojit), ale pokud je to jen jako příhřev a ne jako plnohodnotné nez. topení, musí při tom běžet motor (buf jen jako příhřev nemá oběhové čerpadlo). Pokud se tohle ověří, a buf přesto neběží, tak se dá odvézt na diagnostiku (připojí se na ten konektor).

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.