Sign in to follow this  
Followers 0
mrázek dušan

Topení 405

20 posts in this topic

zdravím všechny, a prosím o radu.

je možné vyměnit těsnící o-kroužky na hadicích, které vedou k výměníku topení bez demontáže palubní desky a všech plastů okolo?

díky

d

Share this post


Link to post
Share on other sites

Tak na tuhle otázku bych taky rád znal odpověď. Vůbec mi to nefouká na sklo u řidiče a celkově to má nějakej slabej fuk.Please help me

:(

Share this post


Link to post
Share on other sites

pokud to ma slabej fuk, tak kouknout na motorek, jak vypada....

u 405ky pod palubovkou spolujezde, asi na cca 3 sroubech...

zajimavy je,ze mi ten motor toci, i kdyz je to vypnuty :)

Share this post


Link to post
Share on other sites

dydzej: u 205ky nikolivjek :( vpnuto = netoci - zapnuto = toci (novej model) tak a ted nevim.... ten tranzistor tam mam taky....

Share this post


Link to post
Share on other sites

Stejně jako mrázek dušan bych se zeptal na ty \"o\" kroužky, nějak mi jeden spoj začíná rosit a ta práce kolem a to, že nevím rozměr kroužku mě odrazuje. I u Peugeotu chtěli vědět rozměr, nebo ho vidět.

Share this post


Link to post
Share on other sites

Pokud malo točí možná bude stačit vyčistit jako u mně vletě sem to rozdělal vybral listí ruzný větvičky a tak podobně a od ty doby to fouká slušně a taky se točí i když je vypnutý dle Oddieho je to vpořádku :)

Share this post


Link to post
Share on other sites

To s tím točí/netočí, když je na min., je docela sranda. U staré 205-ky mě to docela štvalo, že se pořád točí, tak jsem vyndal ovladač, a přeškrábl mu u polohy min. odporovou dráhu - a netočil se. U nového modelu 205-ky se taky toší, a le zatím neslyšně, takže mě to neva. U 405-ky se mi taky točil, ale po rozebrání/složení panelu při výměně řazení (někdo byl moc horlivý :) ) tam asi ovládací kolečko zapadlo jinak, a už se netočí...

Jinak jsem tam u příležitosti výměny motoru napasoval pylový filtr z nového modelu, dobrá věcička.

Share this post


Link to post
Share on other sites

Tak to s tou preskrablou drahou je to mozny... v Utery jsem to rozebiral bo to nechtelo fungovat a jedna draha... asi ta minimum.. byla skrabla... - tak asi proto....

Dik za nakopnuti spravnym smerem...

Share this post


Link to post
Share on other sites

Pánové potřeboval bych poradit.

Měnil jsem chladič a teď to netopí. Předpokládám, že je to zavzdušněné, problém je v tom, že nemůžu najít další odvzdušňovací šrouby. Našel jsem jeden přímo na chladiči a další na jedné gumové hadici. Kde najdu další?

Mám 405 SRDT s klimou. (1.9 TD)

V tom bych viděl další problém - předchozí majitel ji z nějakého důvodu odpojil a já teď nevím, zda tam něco nechybí. Jde mi o to, že v nabídce ND je chladič klimy. Já tam nic takového nemám, jen normální chladič + válec, kde je nahoře malinké kulaté okénko (podle návodu na 405 je to okénko na kontrolu proudění chladící kapaliny klimatizace ((nebo tak nějak)).

Zajímalo by mne jestli tam něco chybí. Pokud máte náhodou někdo stejný typ můžete mi to říct? Případně pokud máte fotku jak to vypadá v motorové části...

Předem díky

Share this post


Link to post
Share on other sites

chtelo by to nejaky obrazky nebo fotky... na pande jsem nasel schema klimy u renaultu, to by mohlo bejt podobny...

system.gif

chladic klimy je ten malej chladic vepredu (2)

Share this post


Link to post
Share on other sites

TO GOTREK:Nevím zda Ti to pomůže, ale na P605 2,5TD se podle díl. návodu má nasadit na expanzku alespoň litrová nádoba, já použil petflašku s uřezaným dnem, na jejíž víčko jsem dutým šroubem přišrouboval gumový špunt. Tuto sestavu jsem vrazil do expanzky místo zátky tak, aby přepadem nemohlo nic vytéct. Pak jsem nalil směs aby byla i v PETCE. Pak dle návodu následoval start a ohřev motoru při zvýšených otáčkách - 1500 až do sepnutí ventilátorů. Když mi voda při ohřevu klesala - utíkal vzduch ze systému, tak jsem opatrně dolíval. Po tomhe odvzdušnění jsem ujel asi 2000 km a vše fungovalo a chladilo.

[Editován dne 7/11/03 VP605]

[Editován dne 7/11/03 VP605]

Share this post


Link to post
Share on other sites

To VP605: Díky, zkusím to...

To IMPACT: Díky. Tak nějak jako na tom obrázku to vypadá i v katalogu. Myslím, že před chladičem nic takového nemám (ani nevím jestli je tam na to dost místa, no asi je).

Jen mne zaráží, že tady z toho \"menšího chladiče\" jde hadice do válce (č.3). Jestli se nepletu, tak já mám tuhle hadici napojednou přímo na normální chladič. :o

No, asi by to chtělo vidět u někoho, kdo to má a má to funkční. Nicméně díky.

Jo, mohl bys sem prosím hodit adresu, odkud máš to schémátko (pokud je to z webu)? Ještě bych se totiž mrkl na popisek k tomu obrázku. Díky...

Share this post


Link to post
Share on other sites

Jestli víš, kde je termostat, tak na hlíníkovém pouzdře termostatu je mosazný odvzdušňovací šroubek na imbus. Tento šroubek je potřeba povolit, nastartovat motor a čekat, dokud z něho nepoteče voda. Dělal jsem to mnohokrát a vždy bez problémů. Pokud nebylo takto odvzdušněno, netopilo a mnohokrát se muselo dolévat.

Share this post


Link to post
Share on other sites

To Impact: Díky za odkaz.

To Kremenak: Nevím jaký typ auta máš (teď podle fotky vidím, že 406), ale já na termostatu žádný odvzdušňovací šroubek na imbus nenašel (a to jsme to hledali 2). Jedině snad šrouby s čidlama, ke kterým jsou přivedeny dráty.

Ještě mě napadlo, jestli nebude chyba ve středním sloupku v palubce. Ovládání směru ofuku jde docela ztuha a je cítit, že tahá táhlo. Naproti tomu ovladač teploty běhá jak po másle, takže pokud je tam taky táhlo, může být vyháknuté. Všiml jsem si totiž, že když položím ruku na sloupek v místě ovládání klimatizace a topení a větrání - cítím teplo (a pochybuju, že by to tak rozpálily podsvětlovací kontrolky těchto ovl. prvků). Musím to rozdělat a podívat se.

Na zavzdušnění jsem myslel proto, že jsem měnil chladič a se starým to topilo.

Ach jo... :mad:

[Editován dne 12/11/03 Gotrek]

Share this post


Link to post
Share on other sites

Na tomhle novějším typu 1,9TD ten imbus na termostatu není. Odvzdušňováky máš na hadici topení (za motorem), a na tenké spojovací hadičce, od hlavy cca za čerpadlem do vršku chladiče. Pokud to nepomůže, dá se jako nouzovka odvzdušnit i povolením čidla na termoststu - ale já to nikdy dělat nemusel.

Share this post


Link to post
Share on other sites

To Oddie: Díky. Odvzdušňovák na chladiči a na spojovací hadičce jsem našel a zkoušel. Zkoušel jsem dokonce i to čidlo a nepomohlo to.

Ještě jednou tedy sundám chladič turba a mrknu po tom odvzdušňováku na hadici za motorem. Pokud ani to nepomůže tak rozdělám palubku a omrknu to tam.

Share this post


Link to post
Share on other sites

Odvzdušňovák na hadici topení je vidět i bez sundání IC. To se nedivím, že ti to netopí, pokud jsi to tady neodzvdušnil, takhle do topení nejde voda.

Palubku nerozdělávej, tam nic nenajdeš.

Share this post


Link to post
Share on other sites

To Oddie: Nevím čím to, ale na té hadici za motorem o které jsi mluvil jsem odzvdušňovák nenašel. Dokonce jsem znovu sundal IC abych tam lépe viděl.

To V605: Díky, nakonec pomohl Tvůj postup, narval jsem tam PETku, ucpal, nalil vodu a už to TOPÍ.

Díky všem za rady, zase jsem o něco chytřejší.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.