TOTIK

problem so startovanim

29 posts in this topic

Ahoj vsetci. Mam p 406 coupe a z casu na cas mi nechce nastartovat a je mu uplne jedno ci je motor teply ci studeny proste akoby si povedal nie tak nie nerobi to stale ale ked tak je to riadne neprijemne rad by som zistil preco lebo v servise mi to nevedeli zistit vraveli ze je to normalne ale mne sa to normalne nezda dakujem Vam vsem

Share this post


Link to post
Share on other sites

normalne to nebude, ale popis to podrobnejsie.starter toci ale motor nenabehne alebo neurobi ani tuk?

Share this post


Link to post
Share on other sites

no vseštko by fungovalo cerpadlo natlaci baterka je nova starter uplne ok a motor nenaskoci a ked vyberiem kluc a dam ho do skrine znovu tak na ten druhy krat vacsinou nastartuje aj ked nie vzdy

Share this post


Link to post
Share on other sites

dali to na diagnostiku a so slovami vsetko je ok ale zaujimave je ze ked zapnem svetla skor jak stertujem tak 100% to nechyti

Share this post


Link to post
Share on other sites

mam ale neni zatil nacipovany myslis ze to moze byt ten imob ? take daco by mali predsa zistit na diag. ci nie?

Share this post


Link to post
Share on other sites

no to neviem ci by to mali zistit na diagnostike.ale proste ked cerpadlo tlaci benzin a starter funguje tak je problem uz len asi elektricky niekde na ceste.

a jak chyta ten motor ked to nastartuje?po valcoch s problemami alebo na brink bez problemu a drzi v pohode otacky a ked chyti tak ide na vsetky valce?ako su na tom sviecky atd?

Share this post


Link to post
Share on other sites

ja by som sa priklanal k vadnemu imobilizeru.alebo spinacia skrinka.skus najst trochu lepsi servis nech to prejde.alebo nejakeho elektrikara ktory opravuje auta.ten ti skor poradi.

alebo si pockaj na odpovede inych

Share this post


Link to post
Share on other sites

dakujem ti velmi moc ved uvidime co napise niekto iny ak niekto napise ale najviac ma zere to ze som bol v autorizovanom servise

Share this post


Link to post
Share on other sites

Ahoj, můžeš mi podat více informací 406 Cupe, co to je za auto ? Zdenek

Podíval bych se do el. zapojení. :super

[upravil dne 28/7/07 Radio]

Share this post


Link to post
Share on other sites

je to 98 rv 97kw 2,0 l 16v ak by si potreboval vediet nieco viac tak napis co presne a dam ti vediet

Share this post


Link to post
Share on other sites
Původně zaslal: TOTIK

dali to na diagnostiku a so slovami vsetko je ok ale zaujimave je ze ked zapnem svetla skor jak stertujem tak 100% to nechyti

neklesne napatie na baterie moc nízko skus požičať druhu bateriu a vyskušať štartovať

Share this post


Link to post
Share on other sites

mam uplne stejny problem se 306, 1.6 benalem. Ted je to u elektrikare a studuje prave taky ten imobilizer. Doufam ze to zjisti, uz me to trapi dlouho :grr

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.