Sign in to follow this  
Followers 0
f3Rd@

svetla 406

8 posts in this topic

Cau.

Tak jsem se byl Pecovi podivat na 505-ku. Prijedu do abzaru a zjistil jsem, ze mi nesviti predni svetla. Svitilo mi jen prave potkavaci. Obrysovky obe spalene a leva potkavacka nejela. Vymenil jsem zarovky v obrysovkach, ale leve potkavaci porad nesviti! :( Zarovka je OK, pojista leveho svetlometu a pojistka leevho potkavaciho svetla je taky ok. Na zarovku vubec nejde napeti! Nevim kde jeste muze byt chyba. Napadlo me, jestli tam neni nejake rele co to spina, ale nevim. Tak prosim poradte.... :(

Share this post


Link to post
Share on other sites

No já spíš takovou perličku - taky mi nesvítiy potkávačky, tak jsem se do toho pustil a měnil a nesvítilo a měnil a nesvítilo ...

Pak jsem měřil napětí a ona tam nešla šťáva - až do té doby, než jsem zjistil, že jsem to měnil na dálkách, které jsou směrem k blatníkům a ne na tlumených, které jsou směrem ke středu (měl jsem totiž spálené obě). Jakmile jsem to zjistil, ejhle - po první výměně vše fungovalo :mrk (ale to asi nebude tvůj případ, já jsem totiž na auta "mimořádný odborník" a navíc jsem to těsně předtím měnil na C4 a ta to má obráceně. :D:D:D

Share this post


Link to post
Share on other sites

zkus mrknout na schemat - 144, packa pod volantem, 145 levy svetlomet c- tlumene, d - dalkove, 146 pravy svetlomet c - tlumene, d - dalkove

pojistka F29 levy hlavni svazek svetlometu F30 pravy hlavni svazek svetlometu, F31 leve tlumene, F32 prave tlumene

[upravil dne 25/7/07 Ferry]

post-0-14109596035381_thumb.jpg

Share this post


Link to post
Share on other sites

na schema jsem koukal uz v knizce, pojistky jsou ok, meril jsem je vsechny a packou to myslim nebude, bo mi nesviti jen leve tlumene.

Share this post


Link to post
Share on other sites

skus zmerat napatie priamo na konektore, ci tam ide prud, mozno bude chyba len v objimke, mozu to byt polske svetla, casto sa kazia - spolu so zatlacenim konektora sa zasunie dovnutra aj kontakt a na ziarovku sa napatie uz nedostane. videl som to uz nie jeden raz

Share this post


Link to post
Share on other sites

ok, zkusim to primo na konektoru svetla nebo jeste na pojistce...

Share this post


Link to post
Share on other sites

Taaak a mam opraveno. Jsem asi uplny debil, protoze jsem kontroloval zarovku na dalkove a ne na tlumene. :mad::mad:

Jinak jsem nekde ztratil tu krytku co je z vnitrniho prostoru a kryje konektory a zarovky, takove kulate plast, tak kdyby nekomu prebyval, tak si rad jeden vezmu. :papa

jeste jak ctu milduv prispevek, tak si rikam, ze jsem kontroloval spravne, ale on to tu ma spatne napsane... tlumene jou na krajich a dalkove u stredu...

[upravil dne 27/7/07 f3Rd@]

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.