Sign in to follow this  
Followers 0
jirkadastych

klima

4 posts in this topic

Zdravím všechny,

mám problém s klimou 306TD když jde motor na volnoběch a mám zapatou klimu,tak stále někde v určitém intervalu cvaká,nevím odkud to jde.Když přidám na otáčkách tak to po chvili začne fungovat a sepne i sahara.Při jízdě to normálně chladí,tak nevím kde by mohl být problém

Share this post


Link to post
Share on other sites

mám podobný problém (dotaz ze začátku června je u 306-modely) , na volnoběh mi sepnou sahary ,cvakne relé (u spolujezdce pod palubkou u výměníku) ale kompresor sepne až od cca1200otáček. Tudíž za jízdy zatím bez problémů . Bohužel schéma nemám a výsledek mého dotazu si můžeš najít .

Share this post


Link to post
Share on other sites

mě to právě na volnoběch nejde,cvaká jen to relé a až když přidám,tak sepne sahara a začne to fungovat,chvíli to jde a pak zase nic

Share this post


Link to post
Share on other sites

to se tu někde řešilo zkuste si dát hledání.mě to chodí normálně i na volnoběh.když zapnu klímu(na volnoběh)tak si to nepatrně přidá otáčky.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.