Sign in to follow this  
Followers 0
roman7006

problémy

4 posts in this topic

Vie mi niekto poradiť? Mám 309 GTi a v poslednej dobe sa mi dosť často stáva že mi počas jazdy vypadne motor. Potom tak 2 minúty nemôžem naštartovať. Motor točí, ale nenaskočí. Po 2 minútach normálne nabehne a pokračujem ´dalej. Takto to spraví v priebehu 100 km aj 4-krát.

Share this post


Link to post
Share on other sites

Mohl by to byt problem , bud s krokace, nebo zapalovaci rampou a kabelama, a to ze nemuzes nastartovat tak bych zkusil jeste vymenit svicky a potom odpojit baterku na 20min a zase zapojit jestli nema sptny info od cidel. Kamosovi pomohlo vymenit na 306 jenom svicky a baterku a od ty doby pokoj, uplne ten samej problem jako mas ty mel i on. Jeste zkuz si koupit naky dobry aditivum na shelce maj to v takovy bily lahvicce. To je taky dobra vec :super

Share this post


Link to post
Share on other sites

Tohle nejčastěji dělal modul zapalování. Možná se přehřívá, nebo je vadný, zkus ho sundat, sežeň si v PC prodejně teplovodivou pastu na chladiče procesorů, namž a dej zpět. Ten plech na kterem to drží je chladič. POkud nepomůže pujč si od někoho jiný , ale jsou 2 typy podle počtu vývodů.

Share this post


Link to post
Share on other sites

Ahojte, mavam podobne stavy s mojim stiebornym sipom. Kde by som nasiel ten modul zapalovania, skusil by som tu pastu. :roll

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.