PATaMAT

další problém s klimou a přehříváním motoru

9 posts in this topic

Tak po doplnění klimi zjištění dalších drobných závad klima začale fungovat jen je mi divné,že se mi po zapnutí klimi roztočí obě sahary na plno.Při vederech které teď byly ůplně ideál v autě supr a motor se ohříval na max 90 stupňu,i v hodinové koloně v které jsem stál.

Horší je to jakmile vypnu klimu okamžitě se začne motor přehřívat. Je mi to moc divné as začínám z toho být trochu vedle,auto co jsem měl před tím se ohřálo na konstantní teplotu a drželo to furt ať jsem stál v zácpě nebo jel po dálnici.:myslim

Share this post


Link to post
Share on other sites

zeby vadne relatka vedla vrtuli ?:myslim:myslim

mozno bude chyba tam niekde. Tie sa musia tocit ked sa zdvihne teplota.

Share this post


Link to post
Share on other sites

Už jsem viděl vrtule, které se točily obráceně.... Akorát už si nevzpomínám, jestli to bylo u PSA, ani na příčinu. Asi bastl. Ale to asi nebude tvůj případ.

Share this post


Link to post
Share on other sites
Původně zaslal: PATaMAT

Tak po doplnění klimi zjištění dalších drobných závad klima začale fungovat jen je mi divné,že se mi po zapnutí klimi roztočí obě sahary na plno.Při vederech které teď byly ůplně ideál v autě supr a motor se ohříval na max 90 stupňu,i v hodinové koloně v které jsem stál.

Horší je to jakmile vypnu klimu okamžitě se začne motor přehřívat. Je mi to moc divné as začínám z toho být trochu vedle,auto co jsem měl před tím se ohřálo na konstantní teplotu a drželo to furt ať jsem stál v zácpě nebo jel po dálnici.:myslim

Čau, hele s mojí 206kou HDi 2.0 mám stejnej problem, driv teplota byla do 83-85 max. kdyz mam zaplou klimu , sahary jedou, leze to max k tem 87 stupnum, ale kdyz ji vypnu (klimu) motor by klidne lez pres 90 jako nic, nastesti sahary to jeste chladej, ale kdyz to trosku zivis s plynem, tak to klidne leze nad 100, cehoz se bojima nevim cim by to mohoo bejt, olej je v pohode, ale ta pitomá voda, nemá nekdo radu???:myslim

Share this post


Link to post
Share on other sites

no tady někdo říkal ať se to neřeší,že je to normál,ale mě to celkem vadí.

Dnes jsem vyndal chladič no a nestačil jsem se divit co bylo mezi chladičema klimi a motoru ,ůplně napěchované bordelem tak jsem to kompresorem vyfoukal,ale stejně to ještě není ono tak se chystám na to,že vezmu vapku a opatrně je vystříkám.

Share this post


Link to post
Share on other sites

mám to samí....při zaplé klimošce mi teplota nepřeleze 90°C a když jí vypnu tak de teplota hned nahoru a je to logické.když je zaplá klíma tak běžej ventilátory a ty chladěj vodu v chladiči(motor se neohřeje)když se klíma vypne,ventilátory se zastaví a motor není ochlazován-teplota jde nahoru.tak nevim co vám na tom připadá divnýho.

Share this post


Link to post
Share on other sites

No divne je na tom to, ze teplota lezie hore nad 90 st, pri normalnej prevadzke by podla mna nemala, ani s vypnutou klimou, na to su tam predsa dva ventilatory s regulaciou. Moja P406, 2,0HDI, 2001 kombi to urcite ani pri takychto vonkajsich teplotach nerobi, drzi si svoju teplotu s klimou aj bez nej.

Share this post


Link to post
Share on other sites
Původně zaslal: argoo

No divne je na tom to, ze teplota lezie hore nad 90 st, pri normalnej prevadzke by podla mna nemala, ani s vypnutou klimou, na to su tam predsa dva ventilatory s regulaciou. Moja P406, 2,0HDI, 2001 kombi to urcite ani pri takychto vonkajsich teplotach nerobi, drzi si svoju teplotu s klimou aj bez nej.

jojo, melo by si to drzet normalne, jinak uz sem byl taky varovanej na bordel mezi chladicema, ale to sem vycistil, vymyl ale dela to stejne...jinak bacha s tou wapkou, at si to nepodelas jeste vic nez mas, ty hlinikovy voštiny jsou jemny jako papír a polámeš je skoro fouknutim...a cim jich je míň...no chladí to hůř... Já mam prošku podezření, že to začalo dělat po výměně rozvodů, tak třeba jestli neni v pytli pumpa (byla teda údajně měněná)...možná termostat se zasekává, bude se to muset zkusit vyndat a uvidi se...hlavne jestli to nejak vyresite napiste to sem...pomuzete ostatnim...:roker

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.