Sign in to follow this  
Followers 0
ROpa

206 klima vypina sa

1 post in this topic

na mojej 206 1.4HDI som tyzden po vymene klimoveho "chladica" a stava sa mi taka vec ze ked nastartujem tak prvy kilometer-dva ked idem na malych otackach 1750-2250 motam sa takto dakde po meste tak mi vypina a zapina kompresor klimy. Vydava to take zaujimave cvaknutie takze sa to da pocut aj za jazdy ked idem napr okolo barakov a otvorim si okno tak to cvakne po par sekundach zas potom 10-15s nic a potom zas cvak... Pamatam si ze minuly rok som taketo daco (este na starom pustajucom chladici) pozoroval len velmi vynimocne aj to len ked som tomu stupil poriadne na krk... bolo mi povedane ze to je normal ze kompresor sa vypne pri prudkej akceleracii aby neodoberal motoru vykon... Hmm, proste fungovalo to vcelku normalne len ku koncu sezony som uz pocul take tie sumy, suchoty, a "morsky priboj" ako v starej chladnicke :-) proste bolo uz malo chladiva... no a po zime uz kompresor nespinal vobec... Teraz sa zavada nasla, na viacerych miestach pustal "chladic" takze mam novy a malo by to byt ok, majster tvrdi ze je to ok a uz to nikde nefuci... no a po tyzdni to co popisujem, dokonc adnes po ceste z prace to cvakalo a potom uz ani to nie vobec to nechladilo, musel som vypnut a znova zapnut a potom zasa normalne... Ma niekto nejaky napad co s tym este moze byt okrem skontrolovania mnozstva chladiva pripadne nejakeho cidla ktore tam na potrubi je ? Kolko presne chladiva tam ma ist ?

Dakujem ROpa

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.