SAIrus

406-občas nestartuje

13 posts in this topic

Ahoj, mám problém. Moje 406 2.0 16v starý model rv.98 občas udělá to, že nejde natočit. startér krásně točí s motorem ale nechytí to, tak vypnu klíček a napodruhé už to většinou chytí (někdy až na potřetí). Takže baterkou, by to být nemělo. A imobilizér mám ten bez klávesnice. Čim by to mohlo být, nějaký nápad či zkušenosti ? :roll

Share this post


Link to post
Share on other sites

Zdar, mám ten samej problém se 406 2.0 HDi 80 kW 2002, jak vrazím klíč do zámku a otočím, rosvítí se na palubovce oranžová kontrolka s klíčkem a na displeji se napíše Engine imobilizer fault. Takhle mě to udělá třeba třikrát po sobě a pak normálně nastartuju. Dnes mě to zas udělalo asi třikrát po sobě, na počtvrté už nic nesvítilo ani PC nic nepsal, ale motor jen točil a nic. Pak teda chytl, ale su z toho ocas, dělá to náhodně a vypadá to, že čím dál častěji. Druhej klíč jsem zatím nezkoušel. Prosím o radu nebo tip o co jde. Díky.:grr

Share this post


Link to post
Share on other sites

No ja mam starej model, tak mi to nic nepise... ale dela mi to samy, no.

třeba ještě někdo bude reagovat :-D

Share this post


Link to post
Share on other sites

bud spatnej cip v klici, nebo taky snimaci civka okolo spinaci skrinky

na starsi model ta snimaci civka ma cislo 616060 a stoji 583 bez DPH

u noveho modelu bez multiplexu ( BSI) je cislo 616069 cena 444Kc bez DPH a pro auto s multiplexem je to 616077 208Kc bez DPH

[upravil dne 23/5/07 Ferry]

Share this post


Link to post
Share on other sites

Tak to jsi mě potěšil Ferry, to je za slušný prachy...

Když se to koupí, tak se to musí nějak všechno přeprogramovat, že ?

Share this post


Link to post
Share on other sites

Taky mi to někdy krásně točí a nic:grr. Dík Ferry za tip :super

Share this post


Link to post
Share on other sites

Ahoj, mam 406 1.8 16V, prosinec 1998, bez imobilizeru, obycejny klic. taktez obcas nestartuje - jen jsem zjistil, ze to souvisi s teplotou. Diagnostika nic nenajde, zadna poruchova kontrolka nesviti. Pokud je venku kolem 22-25 stupnu, (pripadne vyssi teplota, ale auto v polostinu), tak to chyta az na druhy, treti nebo ctvrty pokus. Ale chytne vzdy. Zavada jen nekolikrat do roka, rocne jezdim 18-20 000 km, jinak auto super, nebere olej, nic z nej nekape, spotreba do osmi litru (jezdim i po dlanici a nesetrim to). Jine starty normalni - at je -25 nebo +35. Pomuze vymena te soucastky u spinaci skrinky, nebo to je v necem jinem? Diky, Michal sun.ra@seznam.cz

[upravil dne 28.5.2007 micehlix406]

[upravil dne 28.5.2007 micehlix406]

Share this post


Link to post
Share on other sites
Původně zaslal: micehlix406

Ahoj, mam 406 1.8 16V, prosinec 1998, bez imobilizeru, obycejny klic. taktez obcas nestartuje - jen jsem zjistil, ze to souvisi s teplotou. Diagnostika nic nenajde, zadna poruchova kontrolka nesviti. Pokud je venku kolem 22-25 stupnu, (pripadne vyssi teplota, ale auto v polostinu), tak to chyta az na druhy, treti nebo ctvrty pokus. Ale chytne vzdy. Zavada jen nekolikrat do roka, rocne jezdim 18-20 000 km, jinak auto super, nebere olej, nic z nej nekape, spotreba do osmi litru (jezdim i po dlanici a nesetrim to). Jine starty normalni - at je -25 nebo +35. Pomuze vymena te soucastky u spinaci skrinky, nebo to je v necem jinem? Diky, Michal sun.ra@seznam.cz

to ze nemas imobilizer jsi zjistil jak ? nemyslel jsi, ze nemas klavesnici imobilizeru ? Ta teplotni zavislost je zajimava, ale nenapada me nic co by to mohlo zpusobovat

Share this post


Link to post
Share on other sites

No soudim tak dle absence kalvesnice a cervenych kontrolek na palubni desce. Takze tam imobilizer je, ikdyz o nem nevim a chybi mi jen kodovane zapalovani?

Takze tou snimaci civkou u zapalovani to nebude? Skoro bych rekl, ze po otoceni klicku nesepne pumpa, ale tezko se to sleduje (velmi nizka cetnsot teto polozavady), to bych s tim musel dopredu pocitat a auto by muselo stat nekde, kde je bezhlucno. Kdyz fouka vitr a rvou ptaci, tak uslysim prd.

[upravil dne 29.5.2007 micehlix406]

Share this post


Link to post
Share on other sites

Zdar borci, už jsem to vyřešil. Kdo máte novej model s MUX, tak na spínačce je nasazená anténa imobilizéru (transpondér) a vedou z ní dva modrý drátky a končí konektorem v takové černé krabičce pod volantem, kam vede i tempomat, páčka rádia a všechno ostatní. Vytáhl jsem cívku, změřil ji (123,8 ohmů) a trochu napružil kontakty v konektoru. Dal jsem to zpět a vše šlape v pohodě. Asi jen blbej kontakt v konektoru. Mějte se fajn

Share this post


Link to post
Share on other sites
Původně zaslal: micehlix406

Ahoj, mam 406 1.8 16V, prosinec 1998, bez imobilizeru, obycejny klic. taktez obcas nestartuje - jen jsem zjistil, ze to souvisi s teplotou. Diagnostika nic nenajde, zadna poruchova kontrolka nesviti. Pokud je venku kolem 22-25 stupnu, (pripadne vyssi teplota, ale auto v polostinu), tak to chyta az na druhy, treti nebo ctvrty pokus. Ale chytne vzdy. Zavada jen nekolikrat do roka, rocne jezdim 18-20 000 km, jinak auto super, nebere olej, nic z nej nekape, spotreba do osmi litru (jezdim i po dlanici a nesetrim to). Jine starty normalni - at je -25 nebo +35. Pomuze vymena te soucastky u spinaci skrinky, nebo to je v necem jinem? Diky, Michal sun.ra@seznam.cz

[upravil dne 28.5.2007 micehlix406]

[upravil dne 28.5.2007 micehlix406]

Tak to ho stejně šetříš,já se dostanu i přes 12 na sto,normalně 9jak ostatní

Share this post


Link to post
Share on other sites

Tak znovu otevírám toto vlákno.

Objevil se mi problém s imobilizérem. Začalo to včera. Jezdil jsem s autem a vše v pohodě a najednou když sednu do auta a chci jet domů se na palubce rozsvítila kontrolka imobilizéru a výše uváděná hláška na displeji. Naštěstí jsem měl torx v kufru tak jsem rozdělal kryt u volantu a zkoušel hýbat se snímacím prstýnkem a nakonec se podařilo nastartovat. Tak jsem si docela oddechl, bohužel jsem netušil že ne na dlouho.

Dneska se závada o5 objevila a hýbání s prstýnkem nepomáhá.

Prstýnek podle mne snímá protože má zároveň funkci upozrnit na zapomenutý klíč v zapalování a to funguje. Takže netuším co může být příčinou. Ani náhradní klíč nepomáhá.

Auto: 406 coupé 2.0 16V,novej model bez MUXu.

Dodatek z dnešního dne. Auto nastartuje i při svítící kontrolce klíčku a hlášce na displeji :myslim

A ještě ke všemu se znovu rozsvítila kontrolka diagnostiky a nápis \"apollution fault\" a auto zběsile píská. Když udělalo naposledy tak na diagnostice nic nenašli a přechodnou závadu smázli a byl klid, ale je to zase z5. :( Začínám chytat depku.

Kde to zk.....ý kurvítko je zašitý!!!!!!

[upravil dne 30/9/08 Dave_k]

Share this post


Link to post
Share on other sites
Původně zaslal: EXI.60

Původně zaslal: micehlix406

Ahoj, mam 406 1.8 16V, prosinec 1998, bez imobilizeru, obycejny klic. taktez obcas nestartuje - jen jsem zjistil, ze to souvisi s teplotou. Diagnostika nic nenajde, zadna poruchova kontrolka nesviti. Pokud je venku kolem 22-25 stupnu, (pripadne vyssi teplota, ale auto v polostinu), tak to chyta az na druhy, treti nebo ctvrty pokus. Ale chytne vzdy. Zavada jen nekolikrat do roka, rocne jezdim 18-20 000 km, jinak auto super, nebere olej, nic z nej nekape, spotreba do osmi litru (jezdim i po dlanici a nesetrim to). Jine starty normalni - at je -25 nebo +35. Pomuze vymena te soucastky u spinaci skrinky, nebo to je v necem jinem? Diky, Michal sun.ra@seznam.cz

[upravil dne 28.5.2007 micehlix406]

[upravil dne 28.5.2007 micehlix406]

Tak to ho stejně šetříš,já se dostanu i přes 12 na sto,normalně 9jak ostatní

ja mam tiez tak 9, ako na tom jazdite ked mate 8 :roll dokonca som aj 7,5 videl

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.