Tomyc

Snížení výkonu motoru 307SW 2.0HDI

6 posts in this topic

Už delší dobu pozoruju podivný problém. Každých cca. 500-700km se při zastavení třeba na křižovatce se uvnitř objeví docela nepříjemný zápach a zároveň auto přestává táhnout v v otáčkách do 2000. Pokud jedu např. na trojku 1500ot a přidám plyn nejprve se motor přidusí a teprve po chvilce začne auto zrychlovat. Při vyšších otáčkách se nic podobného neděje. Tato závada pak trvá cca 30-50km a pak je zase klid. A vždy je doprovázena zápachem v kabině. Napadá mě jestli to nějak nemůže souviset s čištěním FAP. Nevíte někdo kde by mohla být chyba? V souvislosti s tím jsem chtěl zkontrolovat množství aditivu pro FAP ale nejde mi odklopit sedačka. Máte nějaké řečení jak sedačku vyndat s rozbitým mechanismem odklápění s pokud možno co nejmenším poškozením? Návrh použít flexu je dost drastický :D

Share this post


Link to post
Share on other sites

Nedostatek aditiva by Ti hlásil počítač, zrovna tak ucpání FAP by bylo hlášeno, myslím že FAPem to nebude. Kolik máš najeto?

Share this post


Link to post
Share on other sites

Ma to najeto asi 93tis ale koupil jsem to v bazaru tak to ma urcite vic. Je to r.v.2003. Ten zapach je jo kdyz se pali nejaky plast nebo tak neco tezko se to prirovnama. Ale venku nic citit neni. Vzdycky to vlitne dovnitr z ventilatoru jen na chvilku po zastaveni

Share this post


Link to post
Share on other sites

Tak problém trvá a nikdo neví. Ještě mě napadla jedna věc. Někdo tady psal že když netěsní EGR ventil motor jde špatně v malých otáčkách což je vlastně můj případ. Jestli jsem to dobře pochopil tak při čištění FAP se zvýší teplota spálených plynů. Nemůže ta závada být třeba tím že EGR ventil při té vyšší teplotě špatně funguje a proto motor v malých otáčkách netáhne? Díky za odpověď

Share this post


Link to post
Share on other sites

tak mě to dělá taky akorát v intervalu zhruba 1000-1500km,v otáčkách do 2000 to nemá tah,cuká,prostě nejede,při stání a postupným přidáváním otáček při 1500ot to začne škubat postupně pořád přidávám na plynovém pedálu, chvíli otáčky nestoupají a pořád se třepe motor a za moment jakoby zaplo turbo a otáčky vystřelí nahoru,zklidní se chod motoru.Zítra jedu na diagnostiku tak napíšu jestli něco najdem.Jen doufám že to zítra ještě bude dělat aby to viděl v akci :(

Share this post


Link to post
Share on other sites

hmm hmm byla vypadená hadička na podtlak z elektroventylu ovládajícího EGR ventyl a hlavně je to propojený s dalšíma podtlakama tak snad to bylo tím,od té doby to zatím neudělalo :cool:

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.