Sign in to follow this  
Followers 0
Martinmufuk

Klimatizace

6 posts in this topic

Nazdárek lidičky.Potřeboval bych poradit.Vloni mi klimoška makala na 1 a letos se ani nerozeběhne.Náplně je dostatek to mám zkontrolované,nikde žádný upadlý kabel všechny el zástrčky jsem vyčistil a prostříkal kontoxem tak nevím kde je zrada.:(

Share this post


Link to post
Share on other sites

pokud je pojistka ok , obaval bych se že je kompresor k.o. ,ale nechci tě strašit.

Share this post


Link to post
Share on other sites

Mám 406 1.9TD .Pojistky jsou v pořádku.Ta klima je manuální.Že by odešel kompresor jen tak ?? To se mi moc nezdá,ale zkusím naměřit napětí ke kompresoru .

Share this post


Link to post
Share on other sites
Původně zaslal: Martinmufuk

Mám 406 1.9TD .Pojistky jsou v pořádku.Ta klima je manuální.Že by odešel kompresor jen tak ?? To se mi moc nezdá,ale zkusím naměřit napětí ke kompresoru .

dej vedet cos nameril

Share this post


Link to post
Share on other sites

Tak klima uz zase maka.vse jsem prolezl znovu a nic.pak jsem si vzpoměl,že mi kamoš dělal přední mlhovky.Tenkrát mi chybělo relátko tak mi ho vytáhl z vyhřívání zadního okna, to je to samé.Tak jsem ho zase vrátil zpět a vše zas maká jak má.uf to jsem si ulevil:super Jinak díky Čauky

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.