Sign in to follow this  
Followers 0
Aleš

Peugeot 306-ventilator

4 posts in this topic

Ahoj všichni,chtěl bych vás poprosit o pomoc či radu.Na 306ce 1,4,r.v.2000 55kW mi dochází nepravidelně k tomu,že při studeném motoru dojde ke spuštění ventilátoru,někdy k tomu dojde už jen při otočení klíčkem(bez spuštění motoru).Ventilátor pak(po vytažení klíčku) klasicky doběhne a vypne.

Máte s tímto někdo nějakou zkušenost,poraťe mi prosím v čem může být "zakopaný pes".

Kdyby se třeba našel někdo ochotný mi poslat el,schema zapojení,bylo by to super a předem moc děkuji.

e-mail: ales.rucka@tatra.cz

Share this post


Link to post
Share on other sites

Spíše mi přijde, že je vadné spínací teplotní čidlo, je umístěné přímo na chladiči, vypadá, že je trvale sepnuté. Měl jsem opačný problém - čidlo nespínalo a problém byl v zaoxidované zásuvečce - byla plná měděnky - po vyčištění již běhalo normálně.

Share this post


Link to post
Share on other sites

Buď bude něco s čidlem na chladiči (nahoře), nebo může být chyba někde cestou - třeba porušený drát nebo chyba dole ve "svorkovnici" vedoucí k ventilátoru

[upravil dne 20/4/2007 raspa]

Share this post


Link to post
Share on other sites

Díky za náměty,zkusím to projít-čidlo,svorkovnice atd.Dám pak vědět jak to dopadlo.

P.S.:kdyby mi někdo byl ochotný poslat el.schema bylo by to super-přecejen je to po opravě a tuším,že i přitom se mohli někde seknout.Díky všem:)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.