cvernicka

nefunkcny imobilizer

10 posts in this topic

Panove prosim o radu mam 406 2.0turbo a na klavesnici imobilizeru sa mi rozsvietili obidve diody aj zelena aj cervena motor sa neda nastartovat inac vsetko funguje.

Co sa tomu stalo a ako to opravit?

Pomozte ak viete Dakujem

:myslim

Share this post


Link to post
Share on other sites

asi se prelamaly dratky od klavesnice, popr. se nejaky vytahl z toho konektoru, odklop ten kryt pojistek s klavesnici a ten kabelovy svazek prozkoumej, na 90% bude chyba nekde tam. Jinak jeste to muze blbnout pokud je spatna kostra na baterce nebo pripojeni kostry na motoru, tak zkus se podivat taky na tu baterku, jestli jsou utazene a nezaoxidovane kontakty a jestli ma spravne napeti

Share this post


Link to post
Share on other sites

podarilo sa mi nastartovat motor a podla rady znameho som odpojil z klavesnice konektor s kablami motor sa dal nastartovat bol som uz spokojny zamkol som auto a asi po dvoch hodinach som isiel nastartovat ale zase to nechce startovat pritom klavesnica je odpojena.

Share this post


Link to post
Share on other sites

Nemáš ještě imobilizér v klíči? Jeden čas to měly 406ky oboje. Jak klávesnici tak klíč a šlo to spárovat že jsi nemusel ťukat kód. :myslim

Share this post


Link to post
Share on other sites

no mam to tak ze po odomknuti dvery mam cas jednu minutu na nastartovanie motora, po tej minute musim tukat kod.

No mozem robit co len chcem neviem ho nastartovat.

odpojilo mi to zapalovanie, benzinove cerpadlo a ktovie co este.

Share this post


Link to post
Share on other sites

Já jsem imobilizér odpojil a na plastu u volantu mám klasický imobilizér a je to v pohodě.:super:super

Share this post


Link to post
Share on other sites
Původně zaslal: cvernicka

no mam to tak ze po odomknuti dvery mam cas jednu minutu na nastartovanie motora, po tej minute musim tukat kod.

No mozem robit co len chcem neviem ho nastartovat.

odpojilo mi to zapalovanie, benzinove cerpadlo a ktovie co este.

Budeš muset asi připojit klávesnici, zkusit to odblokovat a pokud se ti podaří nastartovat tak zrušit to spárování s dalkovým zamykáním a pak to teprve odpojit.

[upravil dne 30/3/07 Radek Hurvajz]

post-0-14109595457128_thumb.jpg

Share this post


Link to post
Share on other sites

chtel jsem se zeptat,funguje nekomu ten automaticky rezim?Podle navodu mi jde jen ten kod zmenit,dekuji predem.

Share this post


Link to post
Share on other sites
Původně zaslal: Martas406

chtel jsem se zeptat,funguje nekomu ten automaticky rezim?Podle navodu mi jde jen ten kod zmenit,dekuji predem.

Pokud máš INFRA dálku tak to fungovat nebude, ale pokud máš RADIOVOU tak by to jít mělo

Share this post


Link to post
Share on other sites

aha,tak proto mi to neslo;),to jsem se nikde nedocet,mam infra,sice predelane na radio,ale ne original,diky

[upravil dne 30.3.07 Martas406]

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.