lampros

pokles výkonu u 406

9 posts in this topic

Při jízdě u 406 r.v. 2000,se mě nepravidelně stává, že spadne tachometr na nulu. A je cítit úbytek výkonu. Stává se to jednou za den, nebo taky týden nic, prostě nepravidelně. Po ujetí asi 1-5 km zase tachometr a výkon naskočí. Pokud jste se někdo již setkal s touto závadou, poraďte prosím. Děkuji.

Share this post


Link to post
Share on other sites
Původně zaslal: lampros

Při jízdě u 406 r.v. 2000,se mně nepravidelně stává, že spadne tachometr na nulu. A je cítit úbytek výkonu. Stává se to jednou za den, nebo taky týden nic, prostě nepravidelně. Po ujetí asi 1-5 km zase tachometr a výkon naskočí. Pokud jste se někdo již setkal s touto závadou, poraďte prosím. Děkuji.

A je to tachometr nebo otáčkoměr - jestli ti padá tacho na nulu a přitom jedeš, tak je závada někde v elektrice ne? Tacho nemá s výkonem nic společného, to ti ukazuje, jak rychle jedeš.

Share this post


Link to post
Share on other sites
Původně zaslal: komisar

a co máš za motor nebo to je autíko na baterky???To hlavní chybí nafta či benzin či další TTD:papa

Je to nafta, 80kw motor. Hdi

Share this post


Link to post
Share on other sites

Tak tenhle problém mám taky. Už jsem se na to tady ptal, ale příčinu jsme nenašli (), ().

Mám k tomu nové poznatky. Všiml jsem si, že když se mi to stane, tak:

-je vlhko a zima

-nebo jsem autopředtím pořádně umyl

-nebo jedu a prší

Teď už se mi to poměrně dlouho nestalo (asi tak měsíc). Průběžně sleduji diskuze a zjišťuji si různé poruchy čidel, při kterých se rozsvítí kontrolka diagnostiky, abych věděl, čím to asi není) Protože když se to stane, tak KONTROLKA DIAGNOSTIKY ANI ŽÁDNÁ JINÁ SE NEROŽNE). Bude to asi v elektrice někde pod kapotou, ale víc zatím nevím. Jak něco zjstíš, tak dej vědět!

Share this post


Link to post
Share on other sites

Tak se hlásím také mezi ty, kterým se to stalo (než jsem našel toto vlákno, tak jsem svoji příhodu napsal sem: ). Mé dva poznatky, kterými přispěji do diskuze:

1. Teorie o vlhkosti:

V sobotu jsem poprvé dělal desinfekci klimatizace pěnou a tak je možné, že se to dostalo i někam, kam nemělo (malou dávku jsem stříkl i uvnitř vozu v prostřed se zasunutou hadičkou na doraz). V neděli jsem moc nejezdil a v pondělí se to stalo.

2. Našel jsem jeden zajímavý příspěvek, který přímo potvrzuje, že podle informací pro tachometr se řídí i vstřikování motoru:

Původně zaslal: marek 406

Dával jsem si vyměnit spojku a servali mě náhon na tachometr v servise. Auto vůbec nejelo, cukalo no prostě hrůza. Tak mě museli dát nový snímač, byl jsem u toho když to montovaly. Je to mechanický ozubený šnek. Takový kovový váleček. Ovšem kvůli tomu museli opět rozmontovat poloosu a ještě něco se zpodu z bloku motoru.V servise se mě omluvily. Divím se že vám jede auto když Vám nejde tachometr. Protože počítač si bere informace o rychlosti a to také mimo jiné řídí proses vsřikování nafty do motoru jak mě bylo řečeno. . Proto to nemůže být ve snímači rychlosti ale pouze v tachometru usuzuji.

Takže možná problém s čidlem, nebo na cestě od čidla k řídící jednotce (předpokládám, že z té to jde na vstřiky a do tachometru).

Share this post


Link to post
Share on other sites
Původně zaslal: Mila_S

Původně zaslal: lampros

Při jízdě u 406 r.v. 2000,se mně nepravidelně stává, že spadne tachometr na nulu. A je cítit úbytek výkonu. Stává se to jednou za den, nebo taky týden nic, prostě nepravidelně. Po ujetí asi 1-5 km zase tachometr a výkon naskočí. Pokud jste se někdo již setkal s touto závadou, poraďte prosím. Děkuji.

A je to tachometr nebo otáčkoměr - jestli ti padá tacho na nulu a přitom jedeš, tak je závada někde v elektrice ne? Tacho nemá s výkonem nic společného, to ti ukazuje, jak rychle jedeš.

Hoj,už jsem to psal na vlákno které založil Leo, ale hodim to i sem.Mám taky 406 r.v. 2000 benzin a dělá mi to to samé co napsal Lampros.Taky mi padá tachometr at je teplo,déšt nebo zima.A taky mi trochu klesne výkon motoru.Myslim,že to teda asi přímo v budících nebude,že to bude někde v kabelech.

Share this post


Link to post
Share on other sites

Ahoj,

prave jsem se chystal na podobny prispevek :)

HDI, 80kW, 2001

Bez varovani padne rucicka tachometru, lze pocitit mensi ubytek vykonu. Pri takovych akcich se ridim podle otackomeru.

Zajimavy je, ze pri takovych stavek palubni PC nema informaci o spotrebe !!!, ma info ze auto nejede .. spotreba je " ---- / 100km ".

je pravda, ze pred tim jsem mel problem s volnobezkou na alternatoru, ze by nejaky kabel by uz "nekabeloval" 100%?

Zdravi

WiZi

Share this post


Link to post
Share on other sites

pridavam sa ... mam rovnaky problem pravidelne tak raz do mesiaca to spravi ... myslim ze je to tym cidlom na prevodovke .. skusal ho niekto vymenit za nove s pozitivnym vysledkom ????

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.