Sign in to follow this  
Followers 0
Bda

problem 206

2 posts in this topic

Zdravím,

mám peugeot 206 1.4 2001 a občas většinou když je zima tak se mě stane taková věc, normálně staruju a jakmile auto nastartuje tak jakoby přestal jit proud do palubky (všechny přístroje se asi na sekundu vypnou) a rozsvítí se airback po novém nastartování je vše v pohodě.

Jo stává se to když nastaruju popojedu kouksek (par metru) stojím a chci startovat znova.....

Může to dělat baterka přece jenom už je tam 6,5roku? Nemuže se něco stát přístrojům???

předem moc dík za odpověď.....

Share this post


Link to post
Share on other sites

Nedávno jsem něco podobného taky řešil. Nebylo to sice na 206ce, ale tam byl problém stejný, ale ani se tomu nechtělo startovat! Vyměnily jsme kompletně kabel co vede od + baterie, ale druhý den to dělalo znovu. Nakonec to bylo jen špatné uzemnění, resp. bylo povolené, matka byla asi na dvou závitech a ten konkakt nebyl úplně ideální!!! Ale zkusil bych proměři i tu baterii, i když se mě to nezdá, protože to by jsi měl problémy i se startováním:myslim

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.