Sign in to follow this  
Followers 0
Guest Robertos

Ventilátory

7 posts in this topic

Zapnu motor a furt mi běží ventylátory ...můžete mi poradit??teplota motoru je normal...dik motor 2.1 td

[upravil dne 10.1.2007 Robertos]

Share this post


Link to post
Share on other sites

ahoj,

ak myslíš ventilátory pri chladiči, a máš zapnutú klímu, tak je to normálne. Skús vypnúť klímu, alebo prepnúť do ECO módu a mali by sa vypnúť. Mám tiež 2,1TD a tiež to tak funguje.

Share this post


Link to post
Share on other sites

klima je vypnutá...a motor na 70 Ca ventilátory ne a ne sa vypnut

Share this post


Link to post
Share on other sites

ja mam zas opacny problem, za 2roky co auto mam sem neslysel ze by ventilator na chladici sepnul. teplota je vzdy v normalu 88-90°C, v techdle vedrech v kolone se to dostalo na skoro 100° ale neslysel jsem ze by se vent.roztocil ... ale po urcity dobe to z tech 100° celkem rychle spadlo na normal .... kdy vam spina a jak to muzu vyzkouset ? diky

Share this post


Link to post
Share on other sites

Ahoj.No vyzkoušet,to není problém.Prostě nastartuj ,otevři kapotu motoru a čekej.Občas mrkni na ukazatel teploty.A kdy má zapnout?Různě,podle toho jaké čidlo tam zrovna je.Někde se tu o tom píše - mě to spustí 98°C .A jiným se ještě zapínají kombinace - nejdříve jeden nebo oba napůl a pak oba naplno (můj případ 98 a oba naplno).A když pustím klimatizaci,tak se spustí při 80°C.P806

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.