Sign in to follow this  
Followers 0
Bass

Cukání při studeném motoru P307

6 posts in this topic

Když je motor studený, tak to na jedničku i dvojku cuká při akceleraci ! Po ujetí cca 500m je všechno v pohodě a auto i motor se chová normálně ??? :myslim (307 1,6 16V)

[upravil dne 10.1.07 Bass]

Share this post


Link to post
Share on other sites

Vzhledem k tomu, co jsi tady řešil dříve: http://www.peugeot-club.com/index.php?/topic/15018-xmb/ bych to tipoval na čidlo teploty motoru. Prý má dávat informaci ECU o tom, že motor je studený a ta má na základě toho řídit otáčky. Ale znám to jen \"z doslechu\" - každopádně s tím navštiv servis, kde ti vyčtou data z ECU (udělají diagnostiku), mělo by to být zapsané v paměti závad - alespoň tedy to chcípání.

Share this post


Link to post
Share on other sites

Nuz, pri 1.4 16V a 1.6 16V zvykne robit problem aj software motora. Ten nedava taku bohatu zmes aku by mal davat studenemu motoru. Skusil by som dat v Peugeotackom servise prehrat software motora, maximalne by to malo vyjst na 500 korun co nie je az tak vela.

Share this post


Link to post
Share on other sites

Po tom problemu se startováním mi v servisu měnili Lambdu, svíčky, filtry ... krom toho jsem začal brát benzím na Shellu a byl klid. Diagnostiku mi udělali nezávisle na sobě ve dvou servisech a prý je vše OK... Tak nevím :myslim

Share this post


Link to post
Share on other sites

Mám ještě další, možná hloupý dotaz. Dostala se ke mně informace že by to mohl způsobovat jakýsi blok který řídí zapalování svíček (jakási náhrada žhavících kabelů) ????? Je to možný ? :myslim

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.