@re

Lupnutí v pravých bednách při změně skladby v cd měniči...

3 posts in this topic

Zdravím, z ničeho nic mi po přepnutí skladby v cd měniči (jak páčkou pod volantem, tak i tlačítkem na rádiu) lupne v pravých bednách. Je to celkem hlasité. Kabely jsem zkontroloval a vše ok. Mám radio philips 4050 a cd měnič s JBL bednama i zesilovačem... Ten standard co se dával do coupé... Nevíte někdo čím by to mohlo být? Děkuji za každou radu :papa

Share this post


Link to post
Share on other sites

He máš podobný problém jako já jen s tím rozdílem, že mě to dělá pořád a na všech repro a tobě dost specificky.

Já budu mít zřejmě špatný zesilovač v rádiu. Rádio jsem vyndal, zapnul a když jsem zatlačil vlevo vzádu na tělo rádia, ruplo v tom úplně stejně. Taky jsem zjistil, že rádio přidává hlasitost hrozně skokově. Mno asi ho budu nechávat opravit. Ještě se zeptám táty, který je elektrikář...

Share this post


Link to post
Share on other sites
Původně zaslal: MPavel

He máš podobný problém jako já jen s tím rozdílem, že mě to dělá pořád a na všech repro a tobě dost specificky.

Já budu mít zřejmě špatný zesilovač v rádiu. Rádio jsem vyndal, zapnul a když jsem zatlačil vlevo vzádu na tělo rádia, ruplo v tom úplně stejně. Taky jsem zjistil, že rádio přidává hlasitost hrozně skokově. Mno asi ho budu nechávat opravit. Ještě se zeptám táty, který je elektrikář...

wow, no pak dej vedet, jestli jsi na neco neprisel...

Vsude se pise, ze frantici maji problem s elektroinstalaci... no snad problemy nebudou pokracovat...

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.