Pajin_475

Peugeot 106 1.0 občas nestartuje :(

9 posts in this topic

Ahoj, mám takový problém, někdy se mi stává, že nemůžu nastartovat auto. Všechno běží jak má, ale motor nenaskočí. Dělá to nepravidelně párkrát do měsíce a pokaždé když pár minut počkám, tak potom motor naskočí normálně. Chyba v paměti počítače žádná není, ten jsem měl připojený. Nedělá to někomu táké, popřípadě nevíte co to může být? Předem děkuji za odpovědi

Share this post


Link to post
Share on other sites

Podobný to je, ale mě to auto jezdí super, pokud naskočí nemám žádný problém, i spotřeba je skvělá. Jde mi jen o to, že se bojím aby mě to někde nenechalo. Svíčky jsou nový, filtry také, olej také.

Share this post


Link to post
Share on other sites

no ja se taky toho bojima by me to nikde nenechalo.... jak uz se jednou stalo... ja to u sebe tipuju na bordel v nadrzi, nebo zaacpany palivove cerpadlo....

zkousel jsi pojistky nebo relatka?

Share this post


Link to post
Share on other sites

JJ zkoušel sem snad všechno, vyndal jsem všechny konektory vystříkal a dal zpět. Dělá to něco co není napojeno na počítač, a už skoro 3 roky, jenže předešlímu majiteli to nevadilo:( Napadli mě kabely ke svíčkám. Ale to auto je r.98 a má najeto 90tis. km, tak by měly být ještě dobrý.

Share this post


Link to post
Share on other sites

ja ty kabely taky budu menit... mam taky na ne podezreni.... tak je zkus promerit ohm metrem... mely by mit stejny odpor... nic za to nedas

Share this post


Link to post
Share on other sites

Když to nechytne zkus poslechnout jestli Ti v nádrži vrčí paliv. čerpadlo. Pokud ne tak vyměn relé tohoto čerpadla. Je hned vedle ŘJ, cena cca 1400 . Dost častá závada.

Share this post


Link to post
Share on other sites

Nám to u jednobodu občas dělal vstřikovací ventil,byl tam špatny kontakt ve spojce kabelů a stačilo do toho klepnout a motor ve vteřině naskočil....:papa

Share this post


Link to post
Share on other sites

Palivový čerpadlo samozřejmně běží, je u tohohle auto dobře slyšet. Udělá to když auto nejede 2 dny a víc, ale občas pomůže buď start s plným plynem, nebo nechat díl zapnutý klíček a pak nastartovat. Myslím si, že je to nějaká blbost, jako špatný kontakt u nějakého konektoru, ale kéž by to něšlo nastartovat úplně, ale ono to po chvíli vždycky chytne, a to se špatně hledá závada :(

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.