dejwik

Běží a zdechne

9 posts in this topic

Čau lidi, mám novej problém, otáčky mám zdá se v poho, jsou normální akorát trochu nepravidelný. Problém je v tom, že autíčko nastartuju, vše v poho, otáčky se po ohřátí ustálej kolem tisíce, autíčko je začne mít mírně nepravidelný, přidám prudce plyn a ono se začne přidušovat, ale přidá, pak začne šlapat jakoby jen na tři válce nebo tak něco a někdy chcípne a nejde nastartovat. Nechám chvíli stát, pak nastartuje, ale to samé se stane znovu. Jediný co, tak jsem vyndal aktivní uhlí, ale do hadičky jsem udělal díru aby si to přisávalo vzduch a v nádrži nebyl podtlak. Stejně to ale dělalo i předtim, když sem tam uhlí měl. Prolezl jsem forum, ale nenapadá mě vůbec nic, kromě toho, že by byla v prdeli pumpa. Ale ono to dělá většinou, když se to ohřeje a to se mi zas na pumpu nezdá. Nenapadá vás někoho něco. Dík předem za příspěvky.

Share this post


Link to post
Share on other sites

mozna prave ta absence toho uhli.... kdysi jsem se bavil s jednim machrem pres Hondy a ten vravel, ze kdyz to uhli tam neni, tak to proste nejede.... otazka, co je jine na motorech Hondy a Peu :) ale principielne asi nic - takze: uhli tam dat pokud mozno nove nebo nejake v lepsim stavu (ja tam mam teba uhli z fava :D a funguje to :)), ucpat dirku na hadici......

A jest ebych zkusil zkontrolkovat rozdelovac a kable od svicek.....

Share this post


Link to post
Share on other sites

Problem je v tom, že to dělalo i před tim. Jo a dělá to spíš, když je to studený a je tam málo benzínu.

Share this post


Link to post
Share on other sites

Pánové kde je to uhlí a k čemu slouží? Má ho moje Mi taky?

Share this post


Link to post
Share on other sites
Napsán autorem Tomáš1

Pánové kde je to uhlí a k čemu slouží? Má ho moje Mi taky?

Tome je to takový šetřítko benzínu, výpary který jdou z nádrže se skapalňujou v tom uhlí a vracej se zpátky do nádrže. Nebo tak nějak to funguje. A tvoje Mi 16 by ho měla mít taky. Je to takovej černej váleček v předním nárazníku u řidičový strany. Vedou do toho takový dvě černý trubičky.

Jinak zatim dik, mrknu na ty kable.

[Editován dne 26/6/03 dejwik]

Share this post


Link to post
Share on other sites

Zdravim, mam mozna neco podobnyho....nepravidelne otacky 800 .- 700 (akorat mi to nechcipne..), ale kdyz chci nekdy prudce akcelerovat tak se to jakoby zadusi (cukne) ale hned vyleti..... menil jsem uz vzduch. filtr, palivovy filtr, pocitac mi meril palivovy system a vse je ok.... nakonec mi byli doporuceny vymenit svicky.... tam by mohl byt pry problem.....no zatim se na to chystam..... snad v tom bude zakopany pes.....:)

Share this post


Link to post
Share on other sites

Tak mě to už totalně vypeklo, když je to studeny a jede to lehce na vyšší otáčky, tak je to v poho, ale jak se to ohřeje a otáčky klesnou, pigina přestane jet, chcípne a nejde nastartovat. A střílí do výfuku. Když je to nastartovaný a běží to tak jsem si ještě všimnul, že to bíle čoudí. Našel jsem si, že by to mohly bejt špatně nastavený vstřikovací tlaky. Nemá s tim někdo zkušenosti?

Dik Dawe

Share this post


Link to post
Share on other sites

no vidim, ze nas je viac :D. Ja som toto riesil uz niekolko krat a zase mi to zacalo robit .Tiez mi rano za studena lietali otacky hore dole a niekedy to aj skapalo .Vymenil som vsetky filtre , olej , sviecky , bol som na diagnostike .Neprislo sa na nic a stalo ma to cca 5000,- . Po tej diagnostike sa to na cca mesiac spravilo ale teraz je to zase az na to ze to uz neskape ale za studena tie otacky stale lietaju.Jedine pozitivum je , ze ked je to teple tak to ide normalne .Inak mne to dymi do cierna smrdi to po benzine, to je ze idem stale na prilis bohatu zmes .Este ma napadlo , ze po tej diagnostike mam velmi slusnu spotrebu , v meste -jazdim len po BA to mam uz na 3 plne nadrze priemerne 6,3 L co je velmi slusne :D:D:D:D:D

Share this post


Link to post
Share on other sites
Původně zaslal: Miki

no vidim, ze nas je viac :D. Ja som toto riesil uz niekolko krat a zase mi to zacalo robit .Tiez mi rano za studena lietali otacky hore dole a niekedy to aj skapalo .Vymenil som vsetky filtre , olej , sviecky , bol som na diagnostike .Neprislo sa na nic a stalo ma to cca 5000,- . Po tej diagnostike sa to na cca mesiac spravilo ale teraz je to zase az na to ze to uz neskape ale za studena tie otacky stale lietaju.Jedine pozitivum je , ze ked je to teple tak to ide normalne .Inak mne to dymi do cierna smrdi to po benzine, to je ze idem stale na prilis bohatu zmes .Este ma napadlo , ze po tej diagnostike mam velmi slusnu spotrebu , v meste -jazdim len po BA to mam uz na 3 plne nadrze priemerne 6,3 L co je velmi slusne :D:D:D:D:D

Ahoj všem taky mě to dělá tohle. Po diagnostice mi to startovalo líp, jelo to líp a ještě s lepší spotřebou. A po tejdnu už znova. Mam vyměněný čidlo teploty. Trošku to pomohlo ale nic moc... Už jsem z toho taky jelen... Nechci všechno měnit zbytečně.

Ještě dotaz: Když sepnu klíček na druhou polohu, rozběhne se čerpadlo v nádrži a v oblasti nádrže mi začne něco syčet jako by utíkal tlak.. Je to normální? Není tam nějakej přetlakovej ventil? A pokud ne co s tím? :myslim

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.