Sign in to follow this  
Followers 0
bodmrazu

Huceni v tube

8 posts in this topic

Tak jsem dneska nainstaloval a pripojil zesilovac a basovou tubu byl to velky boj ale podarilo se ... ale kdyz jsem nastartoval tak jsem byl nemyle prekvapen... Pokazdy co seslpnu plny tak huci v tube a i v reprakach takovej zvuk jako kdybych mel motor na elektriku... cim vic seslapnu tim je to hlucnejsi... Nevite nekdo cim to je!!? Napadlo me treba jestli to nemuze byt malo stineny kabel od radia k zesiku...

Share this post


Link to post
Share on other sites

Jo a jeste jedna vec pripojil jsem napajeni od zesiku normalne na iso konektor od radia a kdyz vypnu radio a klicky tak se mi nevypne zesik... Samozrejmne jen to napajeni spinaci.... Normalni ma privedeny primo na baterku

[Editován dne 19/6/03 bodmrazu]

Share this post


Link to post
Share on other sites

jaky mas zesilovac ?? jeden starsi typ Axtonu piskal, to same muzou piskat neketre Sinus line.

Zkontroluj tri veci:

1) soubeh napajecich kabelu zesilovace a signalovych kabelu, nejlepsi je tahnout kazde jednim prahem.Zkus kabely vyndat a jen tak je hodit vrchem jestli to prestane

2) ukostreni zesilovace, zkus zesilovac ukostrist primo v miste montaze.

3) odrusovaci clen na radio, popripade jine radio aby jsi nasel zdroj toho \"huceni\"

radio, zesilovac kabely.

A jake mas signalove kabely ?? znacku a typ ?

Share this post


Link to post
Share on other sites

no tak urcite je to spatne odstineny.... mas odrusovac na napajeni radia? Me osobne staci, i kdyz je tam trochu to piskani slyset, kdyz je ticha pasaz.... JInak by mel byt odrusovac i primo v zesilovaci, ale nejaky Hang-Cang-Lang to asi nebude mit tak vychytany....

Jiank to, ze se ti nevypina, to bych rekl, ze bude nekde trochu rebus v zapojeni.... asi na tom ISO to mas nekde hjinde, nez by melo byt...

Share this post


Link to post
Share on other sites

No a ten odrusovac sezenu kde...!? A hlavne klik stoji!? No je to takovej podivnej zesik wietnam!! No v tom iso konektoru jsou dva modry draty a do obu dvou jde napajeni i kdyz vypnu klicky nechapu to...

Share this post


Link to post
Share on other sites

tak se poohlidni jeste po oranzovem nebo zlutem dratu..... tam by to melo byt :)

Ten odrusovac nekde v HiFi shopech, mozna autohifi.cz... nevim...... a cenu uz vubec ne...

Share this post


Link to post
Share on other sites

Zkus to eště takhle: Odpoj signálový káble od zesíku, připoj příkladně přez příslušný kabel k zesíku walkmana a testni jak to s nastartovaným motorem hraje. (je možný, že to kvičení tam leze i přez napájení). Pokud je to O.K., Mlaskni Wolkič na signálový káble na stranu u rádia. Tak zjistíš, jestli je to indukce do signálovýho vedení. Je-li to i tady O.K., je potíž v autorádiu a postupuj podle příčurky od Voštíka. Muzika v autě je věda a alchymie a nedej bůh, aby se potkali 2-3 závady najednou. V takovým případě je lepší tranzistorák do kastlíku, nebo trempa s kejtrou na zadní sedačku...:)

Share this post


Link to post
Share on other sites

Ok dik moc s tim walkmanem je to zajimavy to musim vyzkouset... Mam znamy v jednom auto-hifi shopu ale ten je fakt mastnej a tam pujdu az kdyz si fakt nebudu vedet rady.. Protoze kdyby videly co tam mam za kram zesilovac tak by me zabili....:cool::)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.