Sign in to follow this  
Followers 0
Tornado

Cukani pri rozjezdu - P 406

3 posts in this topic

Peugeot 406 1.9TD 66kW DHX r.1996

Mam posledni dobou tento problem: kdyz je motor studeny (a auto delsi dobu stoji,napr. pres noc) tak pri rozjezdu na jednicku skube. Pedal spojky poustim s co nevetsim citem tak pribl. do pulky, auto se zacne rozjizdet a pak auto parkrat cukne. Jak prekroci urcitou hranici, tak uz jede plynule a ja poustim spojkovej pedal uplne. A pak vse v pohode. Pokud ale zastavim treba po par km na krizovatce a motor jeste nema aspon tak tech 80stupnu, tak se problem opakuje. Po zahrati jsou rozjezdy plynuly a bez problemu.

Pokud auto schladne (po par hodinych) tak jsou rozjezdy taky v pohode. Nemam v aute otackomer, takze nevim pri jakych otackach to dela.

Spojka je menena pred necelyma 10tis. kilometrama, cela spojkova sada Valeo. Zhavky meneny pred 10tis. km. Filtry meneny pred pul rokem, maji necelych 5tis. kilometru. Startovani je bez problemu. Jezdim prevazne kratsi trasy do prace.

Prosim tedy o nejaky rady, jak tento problem vyresit, popr. nejaky tip co zkontrolovat atd.

Predem diky za rady...

[upravil dne 21.10.2006 Tornado]

Share this post


Link to post
Share on other sites

Nevite nikdo co s tim? Je to docela neprijemny to skubani, rad bych to vyresil.

Prosim poradte... :(

Share this post


Link to post
Share on other sites

Servus, no ja mám 2,0 hdi a tiez mam ten dojem že dokiaľ sa auto nezohreje tak mi to na 1ke trochu šklbe. Moc tomu nevenujem pozornosť už som si zvykol. Cez leto keď bolo teplo to bolo okejale teraz keď býva chladno ráno tak už to cítiť.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.