Sign in to follow this  
Followers 0
gogogo

eletrika

3 posts in this topic

Zdravím,mám takový problém,když spustím motor a zapnu světla,ikdyž ono je to vidět i na kontrolkách,jakoby to pulzuje ne vždy,ale často.Tipoval bych alternátor,nebo regulátor napětí.

Jinak otačkoměr si taky občas trošku poskakuje,tedy začal to dělat až potom co se zasek,celej budík otačkoměru jsem vyndal a zapojil jenom ten a běžel ok,od tý doby běží,ale občas v něm rachotí asi už má dost snad někde seženu novej,jinak jeho nevrhlý chování vyřeší klepnutí do přístrojovky,je nákej přecitlivělej

díky všem za rad,mějtese

Share this post


Link to post
Share on other sites

To pulzování asi je alternátorem, ale taky to dost dělá, když je stará baterka, to ale poznáš až v zimě.:D

[upravil dne 28/9/06 Vopičí]

Share this post


Link to post
Share on other sites
Původně zaslal: gogogo

Zdravím,mám takový problém,když spustím motor a zapnu světla,ikdyž ono je to vidět i na kontrolkách,jakoby to pulzuje ne vždy,ale často.Tipoval bych alternátor,nebo regulátor napětí.

Jinak otačkoměr si taky občas trošku poskakuje,tedy začal to dělat až potom co se zasek,celej budík otačkoměru jsem vyndal a zapojil jenom ten a běžel ok,od tý doby běží,ale občas v něm rachotí asi už má dost snad někde seženu novej,jinak jeho nevrhlý chování vyřeší klepnutí do přístrojovky,je nákej přecitlivělej

díky všem za rad,mějtese

Repasuj alternátor - minimálně vyměň uhlíky

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.