Sign in to follow this  
Followers 0
Medvěd

Klimatizace 406

4 posts in this topic

Tak mám problém - na 406 2,0 HDI break NEW model (rok 2000) mi včera nefungovala klima (řekl bych, že kompresor sepnul - bylo slyšet hučení, ale jakoby naprázdno, nicméně klima prostě nechladila) - v čem může být problém?????????????

Share this post


Link to post
Share on other sites

Kompresor by neměl jít slyšet, jenom cvaknutí po zapnutí. Pokud cvakne a nechladí tak málo chladiva ale v tomhle počasí už asi ne, pokud chladí pár vteřin a přestane tak zamrzá výparník=vadné čidlo nebo hodně chladiva. Pokud necvakne, tak bez chladiva nebo chyba v elektrice,BSI, větráky chlazení atd.

Share this post


Link to post
Share on other sites

no me to delalo to same, kompresor sepnul ale nechladila. kdyz jsem stim dojel do servisu tak se zjistilo ze kompresor nema dostatecny tlak a musel jit na repas.

Share this post


Link to post
Share on other sites

Takže jsem zjistil, že mám klimu bez média (a pohled náhodného mechanika zjistil, že mám od média zadělanou trubku ústící do horní části chladiče - podle něj je tedy buď prasklá ona trubka, nebo bude na výměnu chladič - modlím se, aby to byla pouze ta trubka, momentálně se mi výměna chladiče do rozpočtu moc nehodí)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.