mahon

po desti problem s jizdou

10 posts in this topic

Problem je takovy, ze vetsinou kdyz prsi tak byvaji potize s jizdou tj. nastartuju v pohodě ale pri akceleraci to pekne cuka, pak to na neutral chcipne a uz to nejde nastartovat. v servisu jsem to mel uz dvakrat.Jednou vymenily motorek volnobehu, podruhe vycistily zoxidovane relatko, problem se vsak opakuje.

Prosim poradte!!!

Share this post


Link to post
Share on other sites

Jaky mas auto?

me se po desti nechtelo auto nastartovat a bylo to tim, ze byl utopenej pocitac, byla ucpana odtokova dira ruznym listim a bordelem, tak pocitac plaval asi pul roku ve vode.

Ale ta tvoje pricina muze byt samozrejme jina

Share this post


Link to post
Share on other sites

Je to 205 Benzin 1.1 s motorem TU1M jinak oznacovano jako Junior. Ted jsem zkousel nalit do nadrze trochu lihu, pry by tam mohla byt srazena voda a lih by mohl pomoct.

Share this post


Link to post
Share on other sites

Nevím to jistě, ale mě se něco podobného stávalo myslím taky - teda ještě v dobách, kdy s mým autkem jezdila mamka :-))))

Po několika dnech to vždycky přestalo a po delší době jsem přišel na to, že když je vlko nebo prší, tak voda jak cáká na motor zkratovala konektory co jsou na karburátoru (ono je to spíš vstřikování, ale je to monostřik). Byla na těch káblíkách zlomená izolace a za vlhka to dělalo bordel.

Možná by nebylo od věci projít ty káblíky a konektory, jestli není někde něco v nepořádku - můžou být ty spoje třeba i zoxidované - je to častá nemoc pažoutů (aspoň teda 205)

A taky se zkus mrknout na vzduchový filtr a celkově sání, jestli tam není někde bordel....

BTW: chcípe ti to jenom když je vlhko a je studený motor?

Share this post


Link to post
Share on other sites

Jo dela to zpravidla kdyz prsi nebo je jen vlhko a bud hned nebo chvili po vyjeti, muze to byt s tim vlhkem, ale jen nahoda.

Zkusim projit ty kabliky, kdyz na nic nepridu zkusim vzduchovy filtr.

Az budu zoufaly asi zacnu systematicky polivat vodou urcite casti motoru a snad na neco pridu :-))

Kolik stoji diagnostika motoru? ma to cenu?

[Editováno 5/31/02 mahon]

Share this post


Link to post
Share on other sites

Diagnostika prý stojí kolem 1.000,- a po poradě s jinými členy P-C.COM jsme došli k závěru, že to cenu nemá :-( Oni tam stejně nic nezjistí, protože to při tom testu může být zrovna vpohodě a bude se to všechno tvářit, že to je OK.

Pokud ale bude 100% jisté, že to dělat bude i při té diagnostice, tak pak by to snad mohlo pomoct.

PS: polívej to aspoň horkou vodou, aby ti kdyžtak nepraskla hlava nebo blok :D

Share this post


Link to post
Share on other sites

Tak jsem to zkousel polivat... a nic, zadna zavada, jede bez problemu.

Kontroloval jsem i vzuchovy filtr, bylo tam nejake dva listy ze stromu a par kousku mumifikovaneho hmyzu, jinak cisto.

Pri kontrole vzduchace jsem vsak prisel na cosi divneho hned vedle vzduchoveho filtru na levo je nejaky kovovy valecek na kterem je UPADENA jakasi krytka nebo co a leze z toho ploska podobna ploche spodni casti sroubovaku.

Valecekje umisten asi napevno na motoru, vede k nemu elektrika primo od baterky.

Nevi nekdo co to muze byt?????

-------------------------------

Docela me to znepokojilo

(205 1.1 TU1M junior)

Share this post


Link to post
Share on other sites

Jestli mas na mysli tu krytku, co mam na mysli ja, tak to by mohl byt sroub na serizovani CO2 pri emisich.

Share this post


Link to post
Share on other sites

Myslim, ze to asi nebude to prave, dival jsem se na to poradne a ona to asi nebude ani tak krytka, je to proste vytlacene(urvane) tou ploskou ktera ted kouka ven. Ploska jde zatlacit takze vevnitr bude asi nejaka pruzina. Umisteni toho valecku (delka=cca 14cm, prumer=cca 6cm, prumer ulomene casti=1,5cm) je nalevo v urovni spodni casti vzduchace (poradne je videt jen kdyz se vzduchac vydela).

Nevim jestli to co je vevnitr se nejak toci nebo ne.Nejde to zjistit protoze s nakopnutym motorek se k tomu vylomenemu mistu pres vduchac nedostanu.

Jak mam zkusit funkci toho zarizeni? zkusit to odpojit od el.?

P.S. v technicke dokumentaci stazene z webu jsem nic takoveho nenasel

(205 1.1 TU1M junior)

Share this post


Link to post
Share on other sites

Tak do dneska to jezdilo bez problemu i ctvrtecni slejvak byl uspesne projezden, ale dnes "chcipak". Nastartoval jsem bez problemu a po ujeti cca 500m to chciplo a uz jsem to nenastartoval.

Ve ctvrtek jedu na dovolenou tak budu asi muset zkusit do tretice servis.

(205 1.1 TU1M junior)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.