Sign in to follow this  
Followers 0
pato406

problem so svetlami

2 posts in this topic

Nazdar borci,

prosim poradit - mam problem so svetlami 406 coupe / 2xH7. V piatok mi zacalo blbnut LP svetlo - nefunguje tlmene (za cockou) a napatie zrejme preraza do oboch dialkovych, ktore svietia len slabo, tak do oranzova (vlakno len tleje). Ked prepnem na dialkove, lava strana skape uplne. Do piatku nebol problem a ziaden zasah sa na aute nerobil.

Meral som ziarovky aj poistky podla schem, ktore som tu kedysi nasiel, ale zrejme moje technicke schopnosti nie su az take dobre, ako som si myslel.

Moze to byt nejake relatko (ale podla schemy som nenasiel na svetla ziadne), alebo packa ovladania svetiel?

Nemali ste niekto podobny problem?

Diky za prispevky.

Pato

Share this post


Link to post
Share on other sites
Původně zaslal: pato406

Nazdar borci,

prosim poradit - mam problem so svetlami 406 coupe / 2xH7. V piatok mi zacalo blbnut LP svetlo - nefunguje tlmene (za cockou) a napatie zrejme preraza do oboch dialkovych, ktore svietia len slabo, tak do oranzova (vlakno len tleje). Ked prepnem na dialkove, lava strana skape uplne. Do piatku nebol problem a ziaden zasah sa na aute nerobil.

Meral som ziarovky aj poistky podla schem, ktore som tu kedysi nasiel, ale zrejme moje technicke schopnosti nie su az take dobre, ako som si myslel.

Moze to byt nejake relatko (ale podla schemy som nenasiel na svetla ziadne), alebo packa ovladania svetiel?

Nemali ste niekto podobny problem?

Diky za prispevky.

Pato

To vypadá na špatnou kostru

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.