kuboSE

pukanie napravi pri rozbehu

22 posts in this topic

cafte, poradi mi prosim niekto s mojou 406 sedan, ked sa rozbieham alebo prejdem po dakom rozbytom prevyseni nieco pukne v prednej naprave, ale uz neviem co to moze byt lebo su menene capi na ramenach,silen bloky na ramenach, stabilizacne tycky a uz ma nic ine nenapada, prosim poradte niekto ak ste mali daky podobny problem...dakujem

Share this post


Link to post
Share on other sites
Původně zaslal: kuboSE

cafte, poradi mi prosim niekto s mojou 406 sedan, ked sa rozbieham alebo prejdem po dakom rozbytom prevyseni nieco pukne v prednej naprave, ale uz neviem co to moze byt lebo su menene capi na ramenach,silen bloky na ramenach, stabilizacne tycky a uz ma nic ine nenapada, prosim poradte niekto ak ste mali daky podobny problem...dakujem

me to dela to samy u 205 mam novy ramena a čepy řízení:myslim

Share this post


Link to post
Share on other sites
Původně zaslal: .mycTD

jj, ja mam ten stejny problem. Ale u me jsou to ty cepy

a uz si vymenil tie capi? prestalo to pukat?

Share this post


Link to post
Share on other sites

a nemuzou to byt vybehane poloosy (s vuli):myslim? Brachovi na 205ce to pri prudsich rozjezdech chroupalo.... pri zrychlovani do zatacky to bylo horsi. :nevim:nevim:roll

Share this post


Link to post
Share on other sites

Mě to taky puká a při prudšim brždění je slyšet to samý, jakoby se hnulo rameno v uložení...

Share this post


Link to post
Share on other sites
Původně zaslal: Blizzard

a nemuzou to byt vybehane poloosy (s vuli):myslim? Brachovi na 205ce to pri prudsich rozjezdech chroupalo.... pri zrychlovani do zatacky to bylo horsi. :nevim:nevim:roll

no skusim sa opitat mojho servisaka ci by to nemohlo byt aj tym...

Share this post


Link to post
Share on other sites
Původně zaslal: Dundee

Mě to taky puká a při prudšim brždění je slyšet to samý, jakoby se hnulo rameno v uložení...

aj to mi uz vravele servisak ze to moze byt to a ze to skusi podnut CO-ckom ale este dako nemal cas tak cakam na to ale potom uz naozaj neviem...

Share this post


Link to post
Share on other sites
Původně zaslal: kuboSE

Původně zaslal: Blizzard

a nemuzou to byt vybehane poloosy (s vuli):myslim? Brachovi na 205ce to pri prudsich rozjezdech chroupalo.... pri zrychlovani do zatacky to bylo horsi. :nevim:nevim:roll

no skusim sa opitat mojho servisaka ci by to nemohlo byt aj tym...

ale nevim jestli mame na mysli stejnej zvuk :nevim. jinak repase poloos stala tusim neco prez 4,5k a pomohlo to. ten zvuk se pak uz neobjevil.:super

jenom si to chce davat bacha na ty zrepasovany poloosy, aby ti nedali nejakou s jeste vetsi vuli nez jim doneses:bojim

Share this post


Link to post
Share on other sites

COčkem bych asi uložení ramene nebodoval, ale koukám, že to uložení jsi měnil, jak píšeš v prvním příspěvku... Možná jestli není třeba vyběhaný to horní uložení tlumiče, že by se to při rozjezdu hnulo jakoby dozadu :myslim

Share this post


Link to post
Share on other sites
Původně zaslal: Dundee

COčkem bych asi uložení ramene nebodoval, ale koukám, že to uložení jsi měnil, jak píšeš v prvním příspěvku... Možná jestli není třeba vyběhaný to horní uložení tlumiče, že by se to při rozjezdu hnulo jakoby dozadu :myslim

no ja som myslel silenblok bodnut o rameno vies ten co sa lisuje na rameno a ze tam sa mozno posunie pri prudsom rozbehu...neviem ale ten tlmic vyzera ze drzi dobre aj som ho minule dotahoval bo jedna strana bola povolena ale aj tak sa nic nezmenilo stale to puka...

Share this post


Link to post
Share on other sites
Původně zaslal: Blizzard

Původně zaslal: kuboSE

Původně zaslal: Blizzard

a nemuzou to byt vybehane poloosy (s vuli):myslim? Brachovi na 205ce to pri prudsich rozjezdech chroupalo.... pri zrychlovani do zatacky to bylo horsi. :nevim:nevim:roll

no skusim sa opitat mojho servisaka ci by to nemohlo byt aj tym...

ale nevim jestli mame na mysli stejnej zvuk :nevim. jinak repase poloos stala tusim neco prez 4,5k a pomohlo to. ten zvuk se pak uz neobjevil.:super

jenom si to chce davat bacha na ty zrepasovany poloosy, aby ti nedali nejakou s jeste vetsi vuli nez jim doneses:bojim

no to je taky zvuk pri prudsom rozbehu len raz pukne ale skusim sa aj tak na tu poloos opitat...

Share this post


Link to post
Share on other sites
Původně zaslal: kuboSE

no to je taky zvuk pri prudsom rozbehu len raz pukne ale skusim sa aj tak na tu poloos opitat...

tak to asi nebude ono. ten zvuk co mam na mysli byl spis takovy chrceni zavisly na rychlosti otaceni kola presne podle toho jak se rychle otacela ta poloosa tedy zadny jedno lupnuti a dost.:(.... no nic, zeptat se muzes:)

Share this post


Link to post
Share on other sites

Podobný problém jsem řešil na podzim.Dokonce i ve značkovém servise na to nepřišli.Čepy,kosti atd. vše OK.Nakonec to byl uvolněný silenblok na pravé straně v motoru vedle ECU.Stačilo přizvednout motor a dotáhnout.Ze začátku to ale nešlo rozeznat.Pozdeji už to bylo vidět.Stačilo potlačit auto při zařazeném kvaltu a šlo vidět,jak to tam chodí.Vyzkoušej to.

Share this post


Link to post
Share on other sites
Původně zaslal: Angus

Podobný problém jsem řešil na podzim.Dokonce i ve značkovém servise na to nepřišli.Čepy,kosti atd. vše OK.Nakonec to byl uvolněný silenblok na pravé straně v motoru vedle ECU.Stačilo přizvednout motor a dotáhnout.Ze začátku to ale nešlo rozeznat.Pozdeji už to bylo vidět.Stačilo potlačit auto při zařazeném kvaltu a šlo vidět,jak to tam chodí.Vyzkoušej to.

ok dik, skusim to a ked ti mam pravdu povedat som aj nad tym trochu rozmyslal lebo majitel predomnou menil silenbloky na motore takze mozno sa povolil alebo ho poriadne nedotiahol...skusim a napisem

Share this post


Link to post
Share on other sites
Původně zaslal: kuboSE

Původně zaslal: Angus

Podobný problém jsem řešil na podzim.Dokonce i ve značkovém servise na to nepřišli.Čepy,kosti atd. vše OK.Nakonec to byl uvolněný silenblok na pravé straně v motoru vedle ECU.Stačilo přizvednout motor a dotáhnout.Ze začátku to ale nešlo rozeznat.Pozdeji už to bylo vidět.Stačilo potlačit auto při zařazeném kvaltu a šlo vidět,jak to tam chodí.Vyzkoušej to.

ok dik, skusim to a ked ti mam pravdu povedat som aj nad tym trochu rozmyslal lebo majitel predomnou menil silenbloky na motore takze mozno sa povolil alebo ho poriadne nedotiahol...skusim a napisem
no skusal som to aj zo zaradenou rychlostou ale nepukalo to teda mozno som pouzil slabu silu :myslim ale este to skusim s kamaratom potlacit ci sa to pohne alebo ee...

Share this post


Link to post
Share on other sites

takze skusal som to poriadne potlacit zo zaradenou rychlostou ale silenblok je OK, dalej mi zavaril silenblok o rameno to je tiaz OK ale stale to puka pri rozbehu, a teraz ma uz nic nenapada co to moze byt :((( poradte niekto please

Share this post


Link to post
Share on other sites

to mi tu akoze nikto nepomoze uz s tymto problemom??? naozaj sa nikto s tymto este nestretol??? :myslim

Share this post


Link to post
Share on other sites

Mám komplet vyměněné čepy (horní i spodní) a uložení ramene (vpředu i vzadu) a najednou je ticho. Všechny části byly špatný (levá strana komplet na hadry). Jen při rozjezdu bez plynu cítim malé poškubávání z motorového prostoru, takže musim ještě zkouknout silentblok převodovky. V pondělí jdu na STK, tak uvidim, co mi řeknou.

Možná by ti to mohla dělat poloosa pokud to není v tom uložení ramen a v čepech. Jinak nevím, co dalšího by tam mohlo dělat problémy...

Share this post


Link to post
Share on other sites

neviem, ci to moze byt v tom, ale nemas vybehane homokinetaky? mne to pri rozjazde takisto pukne a servisak mi vravel, ze je to lavy homokineticky klb....tak neviem vyskusaj pozriet :papa

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.