rob2004

406 - kod=zelena, ALE nestartuje !

13 posts in this topic

... resp. toci starter, ale neodpali - chova sa presne tak,ako ked kod nezadam... prestalo to chodit len tak... mohol mi zblbnut imobilizer, ked som mal vybitu bateriu a startoval (- skusal som ) som cez kable ? pritom vsetko sa chova normalne : klucik - kod - zelana - starter - a NIC ( az do vybitia baterie ) :myslim

... P 406 ST 2.0 r.v.96 :grr

Share this post


Link to post
Share on other sites

mam podobny problem niekedy na mojej 406 2.1TD 95r ale uz som na to asi prisiel :super, skus pozret vsetky kable pri konektore ktory je zapojeny do kodovacej skrinky(tam kde zadavas kod), mozno mas daky uz unaveny-odtrhnuty od toho ako to stale otvaras a niekedy nereaguje spravne potom imobilizer v cerpadle!!! ale pozor pred tym si poriadne oznac kabliky ako su zapojene lebo ked sa popletu verim tomu ze ani v peugeot servise ti s tym nepomozu....

Share this post


Link to post
Share on other sites

... vdaka... pozriem sa na to... ( asi najvacsi problem je ten, ze som cca 2500 km na zapad od domoviny... takze tu vazne neni koho sa spytat :bojim )

... este raz VDAKA

... este aj ten Windows som musel dnes preinstalovat !

Share this post


Link to post
Share on other sites

no... pozrel som tie kabliky, ale nenasiel som tam ziadny problematicky... navyse som sa snazil prepnut do tzv. \"servisneho modu - start bez imobilizera\" - podla navodu na nete, ale vzdy sa to po kratkom case vracia do povodneho nastavenia 4nasobnym zapipanim zelenej ... a az som zase vybil bateriu :bojim

... doma ma foter 206, sestra 307 a brat 307sw - vsetci spokojnost... ja 406 - NERVY !

Share this post


Link to post
Share on other sites
Původně zaslal: rob2004

no... pozrel som tie kabliky, ale nenasiel som tam ziadny problematicky... navyse som sa snazil prepnut do tzv. \"servisneho modu - start bez imobilizera\" - podla navodu na nete, ale vzdy sa to po kratkom case vracia do povodneho nastavenia 4nasobnym zapipanim zelenej ... a az som zase vybil bateriu :bojim

... doma ma foter 206, sestra 307 a brat 307sw - vsetci spokojnost... ja 406 - NERVY !

mozes prosim ta hodit ten link na net kde je vypnutie toho imobilizera akoze ked je v servise? lebo ja mam o tom daky ten papier a co viem ja tak to nejde vypnut ale len tam dat docasny servisny kod...mne ked to neslo nastartovat na prvy pokus tak som pockal kym sa znovu aktyvuje blokovanie motora(zacne blikat cervena) a potom som na novo zadaval kod, skusal si to aj takto? mne zhruba na druhy treti raz nastartovala ta moja potvora :D

Share this post


Link to post
Share on other sites

poslem ti to mailom ... mam stiahnuty len instal. manual... je to v *.doc ( tusim z www.posik.cz - alebo tak nejak) ... ja uz teraz moc neposkusam, lebo neni stava, musim pockat na nejakeho dobrodinca co bude mat trpezlivost a dovoli mi pripojit sa na jeho bat. kablami...

[Edited on 7.8.06 by rob2004]

Share this post


Link to post
Share on other sites

posli to na kubose@azet.sk inac vsak ked ti to nejde nakopnut hned na prve otocenie motora alebo teda druhe to zbytocne netoc to fakt len baterku rychlo vystavis, mne afto startuje na prve potocenie a ked toci uz druhy alebo nebodaj treti raz tak viem ze uz neni nieco dobre :myslim

Share this post


Link to post
Share on other sites

este raz dik za ten manual ale mam este jednu otazku, ty si niekedy menil ten rezim startovania na automaticky (odomknes auto a do minuty mozes nastartovat bez zadavania kodu) alebo dako tak ze potvrdis ten kod cez kluc? aky mas vlastne model 406? aku vybavu? mas kluc s dovieranim okien?

Share this post


Link to post
Share on other sites
Originally posted by kuboSE

este raz dik za ten manual ale mam este jednu otazku, ty si niekedy menil ten rezim startovania na automaticky (odomknes auto a do minuty mozes nastartovat bez zadavania kodu) alebo dako tak ze potvrdis ten kod cez kluc? aky mas vlastne model 406? aku vybavu? mas kluc s dovieranim okien?

este som sa s tym nehral - nebolo naco az doteraz... ale neviem ako to ma spravne fungovat - tak ci tak podla mna je 406 srot - uz nikdy viac ! konkretne model 406 ST sedan 2.0 L 16V `96, zerie ako svina ! okna nezatahuje ... inak dialkove tiez nejde ! len tak prestalo...

Share this post


Link to post
Share on other sites

no sa cudujes ze zere ako svina ked to je benzin??? ak mozem odporucit 406 jedine v nafte bud TD alebo HDi 80KW to je ten sprvny vykon a spravna spotreba pre 406, ja mam na mojej 2.1 po meste ked to netocim spotrebu 6.5 ked urobim sportovejsiu jazdu tak aj 12 spapa, ale k tomu klucu musis mat na nom dve tlacitka len vtedy je mozne to nastavit na automaticky rezim a ak ti nejde kluc treba vymenit baterku a zaparovat ho. to urobis tak ze zapnes kluc do polohy zhavenia(pri benzine len posledna poloha pred startom)a potom drzis tlacitko na kluci 10sec. a potom by uz malo vsetko chodit...a este cital som tu jedno vec tiez ohladom toho kodovania ze ak sa ti to podari nastartovat tak treba vtedy vytiahnut tu peticu a nechat ju vytiahnutu a uz ti to potom pojde bez kodu...

Share this post


Link to post
Share on other sites

... tak to teda je... lebo som baterie v kluci menil a nic... ( navyse 4 eurase jedna ! )... mam tam tie dve tlacitka... idem to ceknut s tym naparovanim... zatial DIK ! / na sobotu mam objednany odtah do servisu... som zvedavy kolko zas zakrvacam...

Share this post


Link to post
Share on other sites

daj vediet ci ti to funguje ten kluc, a este no neviem neviem ci ti s tym pomozu v servise :myslim to ides to peugeotu?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.