Sign in to follow this  
Followers 0
Donnie

digitalni ukazatel paliva

10 posts in this topic

Prestal mi v 605 ukazovat palivomer,ten digitalni u otackomeru,blika mi jako,ze mam prazdnou nadrz.Stalo se to kdyz jsem stal na miste a otviral sibr,drhlo to tam(ako vzdy),az se i sibr nejak zasekl,a nesel poradne otevrit,nevim,ale v tu chvily mi proste misto 20l zacalo blikat -- L a uz se to nevzpomatovalo.

Share this post


Link to post
Share on other sites

No nevim, napada mne to nejjednodussi, co se teoreticky mohlo stat, ze by ti sibr pretrhnul nejaky kabel. Nezda se mi, ze by byl palivomer vedeny strechou. Snimac od nadrze je pod sedackou a vede nekudy podlaze podel prahu.

Co mas za 605?

Share this post


Link to post
Share on other sites

Je to 605 3,0SV 12v rok 93.Dnes rano jsem do toho nasedl a uz to ukazuje,uff.Podle me to byl nejakej zahul pro celou elektriku,protoze v

tu chvily se zapinala i sam.klimatizace a ja jeste otviral ten sibr.Dydzej ty mas taky automatickou klimatizaci?Ptam se protoze mi vlastne nefouka zadny svezi vitr:-)a ja se v tom nevyznam a jeste kdyz jde blbe otevrit ten sibr(zlata klika),tak jsem v tomhle vedru v tmavym aute s cernejma koz.sedackama v h..

Share this post


Link to post
Share on other sites

Namam, mam jen manualni - stahnu okynko, vytahnu okynko :(:(:( Ani sibr nemam. A klima ti funguje? Toci se ti ten kompresor, resp. remenice se toci porad, ale na ni je takova priruba, ktera po zapnuti klima zacvakne dovnitr a az to pohani ten kompresor. To ti funguje?

Share this post


Link to post
Share on other sites

Az pojedu na obed mrknu na to.Ted kdyz proste vlezu do auta a nastartuju tak se akorat pekne rozfici vetrak,ale nic sveziho z nej nejde,i kdyz tam je na displeji nastavena nizka teplota,tak ho vzdycky radsi stahnu dolu at tolik nefuci.A z jakeho roku je tvuj korab?

Share this post


Link to post
Share on other sites

No dokavad mě na 605 SVDT 92\' klima fachčila, tak svěží luft luftoval až při nastavení teploty 15 \' a jenom v režimu ECO. Servisák povidal, že je potřeba klimu dofouknout. Ale teď klima zhlasla, jen tmavý display. Ani ventilátor se netočí. Co s tím?

Share this post


Link to post
Share on other sites

Dydzej>Jo a uz ho mas dlouho??

Tak mne se to tam vse toci,tak to bude chtit asi to doplneni.Ten Displej s teplotou mi take sviti,ale vynechavaj nektery casti,takze ta teplota se spatne pozna.Ale,ze tam jde nastavit 15 stupnu!to snad ne,ja tam mam myslim nejmin 18.Ten rezim Eco ani nevim jak tam skace,nekdy tam proste je:-)

Kapitane ty to budes mit asi uvnitr stejne,kdyz mas oznaceni SV.Taky tam mas jenom tlacitka na vetrani i klima a zadne otocne?

Share this post


Link to post
Share on other sites

Donnie: asi tak rok a neco.

To ze ti nefungujou casti displaye sacuju na spatny kontakt vodivych gum na kontakty displaye nebo plosnak. Pokud zatlacis (opatrne) na display, neobjevi se ti nejaky segment co predtim nesvitil? Staci rozebrat, ocistit kontakty, peclive slozit zpet a dotahnout. Ale na funkci by to nemelo mit vliv.

S tim ECO modem ti dam vedet, musim to nekde zjistit.

Share this post


Link to post
Share on other sites

Eco režim se přepíná tlačítkem v levém horním rohu ECO/AC. Display mi svítil vždycky celý, samo až po nastartování motoru. Ale teďka vše zhaslo, nic nefunguje. Takže si myslím, že buď někde odpadl nějaký drát, nebo nějaké relé, které napájí celý systém. Jinak jak říkám, klima nefachčila nijak košer, ale na docela přijemné ježděné ve 30°C to stačilo. Taky co by člověk po docela starém autě chtěl, že...

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.