Sign in to follow this  
Followers 0
bobo

špatné starty, kolaps v elektrice

8 posts in this topic

Potrebuji poradit: V zimě má 405D začala blbnout.Vždy bylo vše OK.Žhaviče-OK, bat.-OK,relé-OK,nafta-OK,voda-OK, olej-OK,ventil u čerpadla -OK, a přece start studený na 3x i 4x.Po zahřátí motoru vše OK, start bez problémů...Nechápu. Dále se zbláznily zadní svítilny: svítí jak vánoční stromeček při sešlápnutí brzdy...Při norm. světlech a levém blinkru - rozsvítí se více věcí a blikač bliká fofrem a s ním i zadní levé celé světlo...v.stromeček.Alarm hloupne, hvízdá si jak chce a kdy chce. Mimo jiné teče do kufru, asi přes křídlo....Prší? Děs. Poraďte prosím......

Share this post


Link to post
Share on other sites

Zimní start: nech si změřit tlaky a zkontrolovat vstřiky, příp. předvstřik.

Zadní světla - špatné ukostření, klasika, žádnej problém, stačí rozebrat, vyčistit a řádně ukostřit.

Alarm - s tím ti neporadím, to bude asi home-made?

Na zatékání obecně doporučuju nastříkat všechny gumový těsnění dveří Silkalem. Jestli ti zatéká pod křídlem, tak to rozeber, vyčisti a přetěsni, nebo ti to zrezne.

Share this post


Link to post
Share on other sites

Vstřiky jsou dobré, žhaviče taky, čerpadlo nafty taky (padání paliva),Alarm je made in Jablotron. 5let auto bylo uplně OK. Vše se odehrálo rychle. Kontakty vzadu vyčištěny, problém s kostrou je už delší dobu - viz ventilátory na chladiči- ne a ne zapnout - řešeno spínačem. Stále nic. Nemáte někdo schema elektriky na 405D? Dík

Share this post


Link to post
Share on other sites

Jo a tlaky jsou taky OK(cca30-31). Fakt si nevím rady.Ani v servise si nemohli poradit. Když je po startu, pak už startuje normal. Nad 0st. celsia vše normální.....

Share this post


Link to post
Share on other sites

Jabkotronský alarm mám taky, problém s ním nikdy nebyl - ale montoval jsem jej sám, a všechny spoje mám pájené, žádné cvakací rychlospojky.

Tlaky máš 30? Upřímná závist, já mám 24 na 1.válci a 26 na zbylých... Od -10 startuju napodruhé, v -18 to ještě natočím, ve větší zimě jsem to nezkoušel (ale spray to v nejhorším jistí).

Jinak, nejde mi aut. předsuvník - u žádného z aut. To by mohl být problém i u tebe - malý předvstřik spolu s nefunkčním předsuvníkem. Já to zimě vždycky podšprajcoval na start kolíčkem...

Kostra - koukni na spoj motor - kastle, případně tam dej novej kabel.

Schéma elektriky bohužel nemám, ale ono je snad nějak víc variant nebo co, stejně by asi bylo na houby.

Share this post


Link to post
Share on other sites

schéma najdeš v sekci servis na tomto webu.

Je to ve foprmatu PDF

Share this post


Link to post
Share on other sites

Jo, sic v PDF, ale je to všechno benzín! Já mám naf?áka. V mrazech byl start vždycky normální. Snad v -20 jsem startoval asi na dvakrát, ale stačilo nažhavit 2x a byl problém vyřešen. Stále si nevím rady, už jsem prolezl kde co, a starty jsou stále nic moc. Stalo se to najednou z ničeho nic. Automatický sytič nefungoval už dávno, a všechno bylo OK. Tím to není. Heeeeeelp me!

Share this post


Link to post
Share on other sites

Možná by mohlo pomoct schéma z 205, pokud máš zájem, tak mejlni a já ti to nascanuju a poslu :-)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.